"Шаг №6 Делаем Последние Штрихи, Шлифуем Мини-сайт и Устраняем Неизбежные Баги"

"Ставим Надёжную Защиту От Лаймеров Плагиатчиков"

Итак, как вы уже наверняка успели заметить, ПЛАГИАТ - это особая "статья" в манимейкерском кодексе Рунета:)

У нас ворует всё и вся. Текст, скрипты, даже попапы выдерают намертво! Причём некоторые дауны даже не утруждают себя хоть чуточку изменить дизайн, хоть немножко изменить слоган в самом попапе.

Бывают даже форму для подписки забывают поменять на свою:) Чё уж говорить, обидно, когда ты тратишь своё время на то, чтобы сваять классный мини-сайт, вывешиваешь его в сеть...

Но уже через считанные дни, ты видишь полную копию своей вещи на каком-то другом серваке, у какого-то олигафрена, который даже не знает, что означает фраза "Copyright by Ushanov Azamat"

Бывает, некоторые плагиируют сразу у нескольких людей...

К примеру, один парень использовал мой продающий текст на бизнес-пакет "Fast Eаsy Mоney", а так же родной текст разработчика пакета Анатолия Белоусова в качестве фундамента для якобы "своего" текста на "свою" вещь:)

Я не в курсе, возможно сейчас он уже одумался и осознал, что плагиат его никак не красит. Хотя эта двойная плагиация - это его не самая запоминающаяся выходка. Это и рядом не стоит с тем, до чего он доходил:) Хотя он это сразу же убрал со своего сайта после моего первого "наезда"...

Так вот, представляете, этот парень сплагиировал мою аудио-мессагу на главной странице кулвебпрофитс.ком (!!!!)

Записал на бумагу слово в слово. А затем проговорил в микрофон! Через день - аудио-кнопка якобы с его личным аудио-сообщением, которая проигрывает ЕГО голосом МОЮ мессагу, уже висит на его сайте!:)

Ладно стыбзить где-нибудь основу для хедера на свой мини-сайт, либо же ORDER-кнопочку (я и сам отмечался и отмечаюсь такой гадостью!)

Но это ж вообще обалдеть можно, ёшкин кот!:)

Слава богу, сейчас, аудио-плагиация уже за ним не замечается. Но вот текстовые он ещё не бросил...

Возможно сейчас парень наконец понял, что плагиат не приносит ему денег, а только стремает его в глазах его же посетителей. А ведь он и те люди, у которых он ворует контент, работают в одном сегменте рынка...

Между тем, приведённый мной пример - не единственная модель копировальных машинок Рунета...

Буквально два месяца назад, мне пришлось убрать аж 3 мини-сайта только из-за того, что по сети мини-сайтов "как две капли воды" похожих на мой, было несколько десятков. Пиплы внаглую заменяли мои "метки" на свои собственные, выдавая себя за создателей этих мини-сайтов.

Хотя этому беспределу были реальные причины. Я продавал на этих мини-сайтах цифровые товары, на которые я имел права на перепродажу. Я не создавал их сам. Помимо меня, этими товарами торговали ещё десятки других продавцов по всему Рунету.

Естесственно, кому хочется потеть и сочинять свой текст, когда можно стыбзить готовый?

Вот поэтому все штуковины и растащили, растащили очень быстро, я и глазом моргнуть блин не успел!

Хотя если посмотреть с другой стороны, это было для меня КЛАССНЫМ уроком:)

Вот теперь, если я продаю товар, на которые я имею права на перепродажу, и делаю для него собственный мини-сайт, то я просто намертво его "защищаю" от посягательств третьих лиц!

КАК?

Очень просто. С помощью простецкой программки, которая называется "АХИЛЛ" Очень классная фенька! Конечно от хакера со стажем она ваш мини-сайт всё равно защитить не сможет...

Но зато, вы на 100% будете уверенны в том, что ваш мини-сайт никогда будет скопирован каким-нибудь прыщавым лоботрясом, который только только закончил 9-ый класс!

А большинство плагиаторов Рунета - чурки именно такого возраста! Выучат блин кнопку в браузере "Сохранить как" и считают, что КРУТЫЕ, блин, перцы!

"АХИЛЛ" же не позволит плагиатору даже просмотреть исходник страниц вашего мини-сайта, не то что там их сохранить:)

Так что я вам очень рекомендую. Если вы создали, или будете создавать собственный мини-сайт под продукт, который продаётся в интернете ни только одним вами, то я очень советую вам поставить на свой мини-сайт "АХИЛЛОВСКУЮ ЗАЩИТУ"!

Исключительно для того, чтобы ВАШ мини-сайт был единственным и уникальным в сети и приносил ПРИБЫЛИ именно вам, а не кому то ещё!

Оставьте прыщавых козлов в ОТСОСЕ...

Пусть варганят мини-сайты сами, а не используют чужой труд для того, чтобы извлечь собственную выгоду!

Узнайте ВСЁ о программе "АХИЛЛ" посетив этот сайт ==>ЖМИТЕ ЗДЕСЬ!

Чтож, А ВОТ ТЕПЕРЬ....

Я могу вас торжественно ПОЗДРАВИТЬ с успешным окончанием СТРОИТЕЛЬСТВА вашего мини-сайта!

Вот теперь, я могу с уверенностью сказать, что он готов ПОЛНОСТЬЮ!

И что мы наконец то можем вывесить его в интернете и заняться его раскруткой!

Чтож, давайте не будем терять время и начнём с места в карьер. Сразу же зарагестрируемся на хостинге, который позволит вам содержать 100 мини-сайтов и больше в одном аккаунте, всего лишь за какие-то 5 баксов в месяц...

Вперёд! Вперёд! Вперёд!


"Мини-сайт Генератор Webmoney"

"Мини-Сайт Генератор WebMoney. Введение В Мощь Двухстраничного Беспредела"

"Элементарная Формула Автоматического Генерирования Баксов, Которую ВЫ Должны Опробовать И Доказать На Себе"

Ещё раз запишите этот алгоритм на свой мозговой винчестер...

ПРОДУКТ + ЭФФЕКТНЫЙ МИНИ-САЙТ + ЦЕЛЕВОЙ ТРАФФИК = ДЕНЬГИ!"

Вот КАК именно вы будете зарабатывать в интернете...

Шаг №1. Вы обзаведётесь своим личным "продовольственным арcеналом";

Вы создадите свой собственный продукт для продажи, либо же приобретёте права на перепродажу уже готового продукта.

Под словом продукт я подразумеваю самый ходовой товорняк интернета: информацию (электронные книги) и лекарства от геморроя (компьютерные программы, либое же сервисы)

Напишите свою собственную УБИЙСТВЕННУЮ электронную книгу, создайте свою собственную компьютерную программу, которая НЕОБХОДИМА определённой аудитории интернета!

Либо же приобретите права на распространение уже готовой электронной книги, либо же готовой программы.

Не умете писать УБОЙНЫЙ е-бук?

Автор бестселлеров интернета "Магия Твоих Текстов", "Суперзаголовок", "Слова-Магниты" и многих других Витор Орлов научит вас КАК это делать.

Подпишитесь на БЕСПЛАТНЫЙ электронный курс этого мастера кликнув по этой ссылке

Не умеете варганить КЛАССНЫЙ софт?

Команда программеров Мистера Бина снарядит вас самыми последними и самыми новейшими программами, а так же моментально всучит в ваши руки право на 50% ресселинг!

Начните свою онлайн карьеру с продаж уникальных программ этой команды борцов с интернет-геморроем! Идите по этой ссылке

Хотите начать с продаж НОВЕЙШЕГО компакт-диска команды VLADINVEST.RU, на котором записано СРАЗУ 4 уникальных курса по электронному бизнесу?

Тогда кликните сюда

Шаг №2. Вы сваяете УБОЙНЫЙ мини-сайт под продаваемый вами продукт;

Следуйте лёгким пошаговым инструкциям моего деревенского курса "Мини-сайт Генератор WebMoney", чтобы спаять отличный, цепкий мини-сайт всего лишь за ОДИН день и тут же вывесить его в интернете!

Шаг №3. Вы направляете на свой мини-сайт ЦЕЛЕВОЙ ТРАФФИК;

Девятый топик моего курса покажет вам КАК направлять на свой мини-сайт не менее 50 уникальных ЦЕЛЕВЫХ посетителей ежедневно, из которых как минимум 1 человек гарантированно сделает у вас заказ!

Шаг №4. Вы начнёте обналичивать деньги в ближайшем WM-пункте;

Чётко выполняя весь инструктаж, вы начнёте получать как минимум один заказ каждый день, постепенно наращивая свои пибыли.

Предположим ваш продукт имеет цену в 250 рублей.

Вы имеете 1 продажу в день=30 в месяц=7500 рублей ЧИСТОГО ДОХОДА!

Вы имеете 2 продажи в день=60 в месяц=15000 рублей ЧИСТОГО ДОХОДА!

Вы имеете 3 продажи в день.... подсчитайте сами.

Затем вы создадите ЕЩЁ несколько мини-сайтов и начнёте параллельно ПРОДАВАТЬ ЕЩЁ другие продукты.

Как видите, вся система генерирования денег в интернете строится всего лишь из четырёх простейших шагов:)

Но сердцевина этой системы - ваше предложение, ваш продающий текст, именно ВАШ МИНИ-САЙТ!

Это то, что и является механизмом превращения траффика в реальные деньги!

Научившись ваять классные, щипающие мини-сайты под любой информационный, либо же софт-продукт, вы сможете генерировать Webmoney буквально по команде!

Ну чтож, давайте тогда и приступим к созданию МОТОРА вашего интернет-бизнеса.

Той самой сердцевины, которая и будет генерировать для вас неограниченные Webmoney деньги не с помощью взлома и "хаханья", а с помощью легальной и безболезненной трансформации обычного посетителя в довольного и улыбающегося КЛИЕНТА:)

Итак, наше с вами СТРОИТЕЛЬСТВО объявляется ОТКРЫТЫМ!

УРА! НАЧИНАЕМС...


"Шаг №1 Начинаем Строгать Стильный Дизайн Вашего Мини-сайта. Что Нужно, Чтобы Он Выглядел Эффектно и Чётко?"

"Базовые Элементы Графики Мини-сайта"

Ну чтож, открывает наше строительство - дизайн.

Да, именно! Пошив модной одежды для нашего мини-сайта. К чему бы это? Не знаю, как вам, но мне больше нравится делать всё остальное уже после того, как у меня есть в наличии готовый шаблон.

Мне так комфортнее. Насчёт себя - решайте сами:) Но советую вам всё же НЕ перепрыгивать через эту главу.

В принципе, ничего сверх дизайнерского в нашей работе не будет.

Я могу прямо сейчас найти вам десятки мини-сайтов в сети , которые ВООБЩЕ не имеют никакого графического оформления, но приносят своим владельцам просто ОБАЛДЕННЫЕ доходы!

Навороченные выкрутасы мини - сайту не нужны вовсе….

Продавать будет НЕ крутизна вашей графики. Продавать будет ваш ТЕКСТ. А дизайн будет именно ПОМОГАТЬ продавать вашему тексту! Сечёте?

Вообще, сотни ТОП мини-сайтов известнейших западных маркетологов построены по принципу "Текст и больше ничего" И ничего сверхъестественного в этом нет:)

Мы можем тоже последовать этому принципу. Пропустить ШАГ N 1 и оставить ваш мини-сайт вообще БЕЗ графического оформления. Это не будет весомой ошибкой … Но….

В Рунете этого делать НЕЛЬЗЯ!

Потому что российские интернетчики нулевого дизайна…. не прощают!

Для них нулевой дизайн вашего мини-сайта будет символизировать то, что продукт который на нём продаётся тоже НУЛЕВОЙ!

Что Вы - не профессионал, а кидала!

Такого нет на западе, но в Рунете люди СПЕРВА судят и будут судить о вас именно "по одёжке"!

Поэтому, дизайну вашего мини-сайта мы всё же УДЕЛИМ некоторое внимание:)

"Наша Цель - Создать Мини-Сайт, Который Будет Производить ОТЛИЧНОЕ Первое Впечатление На Рядового Рунетчика."

Нет и ещё раз НЕТ!

Не дизайнерской крутизной, а именно своей чёткостью и СТИЛЬНОСТЬЮ, которая будет заставлять глаза "выпучиваться":))

Был классный эпизод в фильме Стивена Спилберга "Поймай меня если сможешь" Там Кристофер Уокен спросил Ди Каприо:

К: "Знаешь почему "Янки" всегда выигрывают, Фрэнк?"

Д: "Потому что у них играет Микки Мил?"

К: "Нет. Потому что их противники не могут отвести свой взгляд от их СУПЕРСКОЙ формы!"

Какая здесь связь с мини - сайтом?

Всё просто!

Ваш мини-сайт должен выигрывать у посетителей В ТОМ ЖЕ ключе на первых же секундах матча!

Запомните!

Очень важно ТЕХНИЧНО произвести ПЕРВОЕ ВПЕЧАТЛЕНИЕ на посетителя СТИЛЬНЫМ оформлением вашего мини-сайта!

Ваш мини-сайт должен быть приятен для глаз.

Чтобы посетителям было на него просто классно и "вкусно" смотреть:)

Но этой самой ВКУСНОСТИ нужно добиваться ни с помощью метровых скриптов, летающих ссылок и флэшовых роликов...

А с помощью всего лишь нескольких простейших примочек о которых мы сейчас и поговорим…

"Что нужно, чтобы ВАШ мини-сайт выглядел ПРОФИССИОНАЛЬНО и производил ОТЛИЧНОЕ ПЕРВОЕ ВПЕЧАТЛЕНИЕ на посетителей?"

Как это не СТРАННО звучит, но для этого вам необходимы всего лишь ЧЕТЫРЕ простейших компонента...

К примеру, взгляните на этот шаблон. Это ВСЁ графическое оформление мини-сайта Рамона Уильямсона, через который он успешно продаёт свою небольшую программку "Quick Subscribe" (http://quicksubscribe.com)

Всё! Продающий текст + Вот эта самая графика создают эффектный мини-сайт QuickSubscribe.com, который кстати имеет очень хорошую конверсию!

"Компоненты базовой графики мини-сайта Quick Subscribe.com"

Компонент №1. Фон страницы;

Фон есть фон. Фон может быть абсолютно любого цвета. Я думаю, что подобрать "бэкграунд" для вас не будет проблемой. Так что не будем даже заострять на этом внимание:)

Компонент №2. Графический Хедер;

Это графическое изображение, которое помещается в самом верху веб - страницы.Это либо логотип, либо обычный рисунок + текстовый слоган. Всё!

Возьмите пример с хедера сайта quicksubscribe.com Я лично просто тащусь от него и мечтаю о том времени, когда и сам научусь делать такие великолепные рисунки:)

Помните, Хедер - это 60% графики вашего мини-сайта. Это первое изображение, которое видят приземлившиеся на мини-сайт посетители.

И оно должно их просто парализовать!

Задача хедера - МГНОВЕННО привлечь внимание посетителей своим СТИЛЬНЫМ дизайном в командных действиях с УБОЙНЫМ ЗАГОЛОВКОМ вашего продающего текста!

Да так привлечь, чтобы у посетителей просто повываливались языки:) И они крикнули: "ОБА! НИ ФИГА СЕБЕ!!!"

Понимаете?

Следующие абзацы как раз таки будут посвящены тому, как сварганить классный хедер в считанные минуты моим собственно придуманным идиотским способом:)

Не пропустите:)

Компонент №3. "Ковёр", то бишь "3D - обложки" продаваемого продукта;

Об этом я даже и не буду сейчас заводить разговор:)

Мы поговорим о "eCover изображениях" лучше сразу же на месте, когда и приступим к их созданию…

Скажу лишь, что "Ковёр" - штука ОЧЕНЬ нужная! Это графическая фенька, которая моментально В 3 РАЗА увеличит презентабельность и сбыт любых цифровых (и не только) товаров в интернете!

"3-D упаковка" даст вашему посетителю возможность "пощупать" ваш продукт глазами, и тем самым неимоверно увеличит его желание сделать у вас заказ!

Подробно о том почему КОВРЫ имеют столь огромную мощность и как их ГРАМОТНО сварганить, мы поговорим после того, как… сделаем рульный хедер для вашего мини-сайта. Чтож, придётся потерпеть:)

Компонент №4. Симпатичная кнопочка заказа продукта;

Чуть не забыл о кнопочке заказа... Это тоже клёвая вещица. (хотя в принципе и не очень обязательная [image] [image] [image] )

Кнопка заказа должна быть не просто "кнопкой"!

Она должна будет УМЕТЬ заставлять посетителей НАЖИМАТЬ на неё! Провоцировать посетителя на КЛИК!

И мы её обязательно сварганим, а может и стыбзим [image] Но уже после того, как закончим с "3D - упаковкой" для вашего деликатеса:)) Окей?

Мы всё сделаем по порядку.

1) Сначала сваяем ваш Хедер;
2) Затем сделаем "виртуальный ковёр" для вашего продукта;
3) А в конце подытожим всё хорошенькой ORDER - кнопочкой;

В итоге, я надеюсь, мы с вами получим ОЧЕНЬ неплохой шаблон для вашего мини-сайта, который вы сможете тут же начать использовать!!!

Ну чтож, давайте приступим к торжественному старту начала СТРОГАНИЯ и ШЛИФОВАНИЯ вашего шаблона:)

Засучите рукава и Вперёд!

"Начинаем Строгать Рульный Шаблон Мини-сайта"

"Операция в 24 минуты"

Запустите свой html - редактор. Я надеюсь у вас стоит "Дримвейвер" так же как и у меня:) Нарисуйте таблицу шириной в 650 пикселей. Фон страницы - к примеру серый, а фон тектового поля - белый.

Вот это запомните СРАЗУ. Ваше текстовое поле должно быть ТОЛЬКО белым! Граница у таблицы ОДНА.

Сделали? Пока оставьте Дримвейвер в покое...

"Засекаем Секундомер и Принимаемся за Хедер"

Вот спросите меня:) Как я сделал хедер для страницы, на которой мы сейчас с вами находимся?

Ха! Думаете я карёжился, рисовал чего-нидь? (хотя рисовать я ОЧЕНЬ люблю и я расскажу вам об этом чуточку позже) Неееет:))

1) Я стянул классный рисунок с буржуйского сайта! Вот он...

2) Затем залил часть рисунка нужным мне цветом в Фотошопе [image] Вот как...

3) А потом впечатал свой слоган и применил к слою текста простейший фотошоповский эффект "Stroke" в Blending опциях [image] [image] [image] Получилось очень даже неплохо:) А именно то, что вы сейчас видите наверху этой страницы.

Проскролльте НАВЕРХ!!!

Я ни в коем случае не навязываю вам делать ту же самую подлость, что и я:)) Но в принципе, в инете есть сотни отличных рисунков, которые вы можете брать и смело переделывать под СВОИ хедеры за считанные минуты:)

А впрочем вы можете запросто нарисовать и собственные. Я к примеру ОЧЕНЬ люблю рисовать карикатуры:) Вот взгляните на одну из них. Тоже ничего сложного:)

Нарисовал картинку, впечатал свой слоган, и всё готово!

Размер этого хедера 600 на 130 пикселей. И как видите он в принципе хорошо справляется со своими функциями

Выглядят хоть и ТУПО, но профессионально. И внимание привлекает:)

Я не буду уж на этой странице расписывать вам КАК в Фотошопе делать тени и применять к тексту простейшие эффекты:) Инструкций к этому в Рунете ПОЛНО!

Просто зайдите на Яндекс, если у вас возникла проблема.

Наберите "Уроки Photoshop" и вам паук грузанёт эдак ТЫСЯЧ ДЕСЯТЬ сайтов, на которых вам всё БЕСПЛАТНО в издевательских подробностях разжуют истенные фотошоперы, которые намного КРУЧЕ меня:)

"Ну шо? Как Продвигаются Дела?"

Хедер готов!

Ещё не забудьте впечатать вашу "защитную" информацию в ячейку, к которой идёт стрелочка на скриншоте.

Предварительно залейте её таким же цветом, как и ваш Хедер.

А затем напечатайте, что ваша веб - страница и весь её будущий контент сваяны именно ВАМИ!

Пример: "Copyright 2004 by <<<ВЫ>>> All rights reserved"

Внизу - пример моей фенечки. Можете сделать себе такую же феню:)

Ну да ладно:)

А теперь, приступим к процедуре ваяния КОВРА для вашего продукта.

Такого ковра, чтобы у ваших посетителей буквально шары повылезали из орбит, а ваши конкуренты лопнули от зависти!

Кликните, чтобы перейти на следующую страницу и окунуться в МИР создания рисунков, которые МАГИЧЕСКИ увеличивают ПРОДАЖИ любого товара в интернете до 300%.

Жмите и начнём второй период:)


"Шаг №1 Начинаем Строгать Стильный Дизайн Вашего Мини-сайта. Что Нужно, Чтобы Он Выглядел Эффектно и Чётко?"

"Зачем Вашему Продукту НУЖНО eCover - Изображение И Как Его Мастерски Сделать"

Когда я сам впервые увидел "3-D упаковку" на одном буржуйском мини сайте, я если признаться, чуть не офигел:)

Я тогда так ЗАХОТЕЛ эту упаковку, (не рекламируемый е-бук, а именно его упаковку) что чуть не сломал стул своей задницой!

eCover фенечка ...

Именно она раскачегарила меня тогда до 18956 градусов!!!

По идее простой рисунок...

Однако! У этого простого рисунка есть СИЛЬНОЕ преимущество: он способен визуализировать сам продукт, он способен визуализировать сделку!

Он позволяет глазам серфера ПРИКОСНУТЬСЯ к тому, что ПРОДАЁТСЯ!

Вы не против, если ecover пикчеры, я будете называть просто "виртуальными коврами"?

Нет?

Хоккей:))

Так какую цель виртуальный ковёр преследуют и с чем его можно сравнить?

Отвечу просто…

ECOVER IMAGE - ЭТО ПСИХОЛОГИЧЕСКИЙ РЫЧАГ ДЛЯ ВАШЕГО ПОСЕТИТЕЛЯ!

Вот подумайте. Куда бы вы сейчас кликнули с большей вероятностью?

"Узнай, как увеличить продажи своего сайта на 425% и запустить свой интернет бизнес в космос!"

ЖМИ СЕЙЧАС ЖЕ

"Узнай, как увеличить продажи своего сайта на 425% и запустить свой интернет бизнес в космос!"

ЖМИ СЕЙЧАС ЖЕ

На что бы вы сейчас захотели подписаться с большей вероятностью?

"Подпишись на рассылку дайджестов Powerbooks.ru и первым узнавай все самые свежие новости из мира электронных книг!"

ПОДПИСАТЬСЯ СЕЙЧАС

"Подпишись на рассылку Powerbooks.ru и первым узнавай все самые свежие новости из мира электронных книг!"

ПОДПИСАТЬСЯ СЕЙЧАС

И наконец. Что бы сейчас купили с большей вероятностью?

Бестселлер!

Виктор Орлов

"Мастер Продаж"

ЗАКАЗАТЬ НЕМЕДЛЕННО

Бестселлер!

Виктор Орлов

"Мастер Продаж"

ЗАКАЗАТЬ НЕМЕДЛЕННО

Ответ ОЧЕВИДЕН!

Вы подводите курсор именно туда, где ПРИСУТСТВУЕТ "виртуальный ковёр"

Чувствуете сами, какой это классный стимулятор?

Он помогает глазам "ПОТРОГАТЬ" предлагаемую вещицу.

ПОВЕРТЕТЬ его, как будто у себя в руках, ПОКРУТИТЬ, РАССМОТРЕТЬ и вынести своё окончательное решение.

ЭТО КРУТО!

К ТОМУ ЖЕ ЭТО ДЕЙСТВИТЕЛЬНО РАБОТАЕТ!

"Почему Виртуальный ковёр столь сильно влияет на интернет-серферов ВСЕХ разновидностей?"

Вот поставьте себя на место новичка в сети интернет.

Он заходит на ваш мини-сайт, который продаёт к примеру электронную книгу, и знакомится с вашим предложением.

Новичок НЕ ЗНАЕТ, что ваша электронная книга из себя представляет.

Естественно, вы можете объяснить ему, что это та же самая книга, просто в электронном формате и всё. Мол так и так чувак поймёт...

Чёрта с два! Мозг новичка ВСЁ РАВНО будет конфликтовать с вашим предложением!

А для того, чтобы этого конфликта не бело, Вы ДОЛЖНЫ ВИЗУАЛИЗИРОВАТЬ свой товар.

Вы должны РЕАЛЬНО ПОКАЗАТЬ посетителю свой продукт, дать ему возможность ПОЧУВСТВОВАТЬ его своими глазами!

Запомните, все интернет покупатели - это те же самые покупатели в обычной повседневной жизни. Глазея на предлагаемый вами ебук или софт и у них так и вырывается сказать ту же фразу, что и каждый день в обычных магазинах "А можно посмотреть?"

Им ПСИХОЛОГИЧЕСКИ нужна обложка, наличие упаковки того, что они хотят купить!

И если вы дадите им это, то они станут на 300% БОЛЕЕ СГОВОРЧИВЕЙ!

Но как дать человеку упаковку товара через интернет прямо в лапы?

А вот здесь как раз таки и выручает ВИРТУАЛЬНЫЙ КОВЁР!

Кстати...

Ковры оказывают мощное влияние ни только на новичков и лаймеров.

Я сам ваяю ковры уже больше полугода, НО…

Порой могу решиться купить интересующий меня е-бук практически ТОЛЬКО лишь судя по его КОВРУ.

Потому что я тоже - ОБЫЧНЫЙ по натуре покупатель в реальной жизни!

Какой в магазине диск я выбиру, если у них У ВСЕХ будет одинаковое содержание?

Я куплю именно ТОТ, который имеет наиболее ПРОФЕССИОНАЛЬНУЮ обложку!

И вы сделаете тоже самое:))

Потому что мы - ЛЮДИ.

И для нас - ВИЗУАЛИЗАЦИЯ стоит практически на первом месте:)

Поэтому, вы просто ОБЯЗАНЫ стимулировать посетителей на покупку ВИЗУАЛЬНЫМ "силовым приёмом"!

"Как Вам Мастерски Сделать "Виртуальный Ковёр" Для Своего Товара?"

Хочу вас обрадовать. Вам повезло:)

Ведь ещё каких то два года назад, западные манимейкеры ЖУТКО парились и "брились" с виртуальными коврами...

Бедняги просиживали ЧАСАМИ в Фотошопах и Корелдрошках, чтобы скомпоновать хотя бы ОДНО "3-D изображение" для только ОДНОГО своего продукта…

Вот уж сколько лилось поту! Не позавидовал бы я этим ребятам...

Сейчас же ситуация изменилась:)

Нашлись умные люди, которые разработали специальные проги, для того, чтобы ЛЮБОЙ человек мог сделать КАЧЕСТВЕННУЮ виртуальную упаковку для своих программ, электронных книг, электронных журналов, репортов и дисков в считанные минуты!

Одну из них я вам СЕЙЧАС представляю!

Эта прога называется "Virtual Cover Creator"

Сайт ==> http://www.virtual-cover-creator.net/

С помощью этой нехитрой программки вы сможете ЗА СЧИТАННЫЕ МИНУТЫ варганить:

  • Ковры под CD - диски;
  • Ковры под компьютерные программы;
  • Ковры под почтовые рассылки и электронные курсы;
  • Ковры под специальные отчёты ("спиральки")

А так же ковры под ЭЛЕКТРОННЫЕ КНИГИ!

"Как прогамма Рулит?"

1. В начале вам нужно будет выбрать тип "виртуальной упаковки", которую вы захотите сваять.

К примеру, вы выберете "СОФТ - КОРОБОЧКУ".

2. Затем вам нужно будет выбрать изображение вашего ковра.

В комплект к программе вы получите 100 готовых профессиональных изображении, которые вы сможете тут же начать использовать.

Вам останется только добавить текст, и всё готово!

3. Затем вам нужно будет добавить свой текст.

Добавляете текст на изображение. Шрифт, цвет, тени - всё на ваше личное усмотрение:)

Там море различных функций.

4. После этого, вы добавите текст на бокововую сторону вашего ковра.

Та же самя процедура, что и в пунктах 2 и 3.

Только всё проделываете с боковым изображением темплета.

5. Кликаете на кнопку ... Всё!

Прога сгенерирует для вас ШИКАРНЫЙ КОВЁР!

Тени, световые эффекты, отражения - всё так же на ваше личное усмотрение:)

Правда легко?

НЕСОМНЕННО:)

Легче и быть не может!

Так Что Бегите Прямо Сейчас На Сайт http://www.virtual-cover-creator.net/

Качайте полностью рабочую DEMO - версию программы "Virtual Cover Creator"

Она содержит ВСЕ функции.

Один нюанс заключается лишь в том, что на ваших виртуальных обложках будет появляться маленькая надпись, что "вы пользуетесь демо версией программы".

Она вообще практически не заметна:)

Жмите сюда http://www.virtual-cover-creator.net/ Заходите в раздел "Download" и скачивайте демку. Весит программка 7 мегабайт. Думаю, что ваш модем справится:)

Чтож, ковёр для вас теперь будет сваять не проблема.

Начните ваять виртуальные обложки под свои:

1) Электронные книги;

2) СОФТ;

3) Компакт - диски;

4) Почтовые рассылки (в виде электронных журналов)

5) Электронные мини-курсы;

И СРАЗУ заранее повысьте конверсию своего будущего мини-сайта!

Давайте ка быстренько подытожим урожай, который вы должны обязательно докачать сегодня. Итак...

Программа "Virtual Cover Creator"

Сайт программы http://www.virtual-cover-creator.net/

Заходите в раздел "Download" и качаете прогу.

Если будут проблемы со скачиванием, немедленно пишите мне на fast-wmz@mail.ru

Вот собственно и ВСЁ:) Удачи!

СТОП!!! Ну шо Вы? 8)

"Думаете я оставлю вас с этим самым "вы пользуетесь демо версией программы" до конца жизни? Это ж кака на пол экрана:)"

Шшшшш......ТИХО!

Вот вам лекарство.... ===> КЛИКНИТЕ, ЧТОБЫ СКАЧАТЬ

Но только никому ни слова! Я вообще то этого делать не должен, но БОНУС есть БОНУС:))

Я вам обещал!

ПОЛЬЗУЙТЕСЬ НА ЗДОРОВЬЕ!

Разархивированный exe - фаил поместите в директорию, куда вы установите программу. А затем просто зайдите в программу через него. Всё будет рулить на 100%. Гадкая надпись пропадёт:)

Если возникнут проблемы со скачиванием, немедленно обращайтесь на fast-wmz@mail.ru

Как всё скачаете, установите и сделаете ШИКАРНЫЙ КОВЁР под свою вещицу...

Прыгайте на следующую страницу!

Мы примемся за финальное шлифование вашего шаблона.

Заделаем все дыры, прошпаклюем разок и.... ВСЁ

Ваша фенька, станет настоящей конфеткой!


"Заключение. Делаем ХИТРОУМНЫЙ Бизнес-План"

"План Шустрого Манимейкера. Создайте Свою Собственную Мини-сайт ИМПЕРИЮ!"

Чтож, ПОЗДРАВАЛЯЮ ВАС с отлично выполненым заданием!

Ваш первый мини-сайт был успешно сваян. Вы МОЛОТОК!

Однако, не вздыхайте с облегчением и не гладьте себя по головке:) Пока ещё рано до этого:)

Как только вы сделаете первые 30 продаж с помощью своего мини-сайта и уже войдёте во вкус дела - преступайте к созданию своего хитроумного бизнес-плана!

Пополните свой продовольственный аренал ещё одним продуктом. Создайте для него классный мини-сайт. А затем сделайте ананос своего нового продукта своим подписчикам.

Своим 30 состоявшимся клиентам, вы можете предложить новьё по специальной цене, сделав нехилую скидку!

Произойдёт самый настоящий "апселлинг". А это будет означать то, что вы создаёте долгосрочные девиденды со своими подписчиками!

Итак, давайте охарактеризуем ваши дальнейшие действия...

"Как только вы совершите первые 30 продаж с помощью своего ПЕРВОГО мини-сайта и войдёте во вкус дела, сделайте следующее..."

  • Пополните свой продовольственный арсенал ещё одним продуктом;
  • Сваяйте под него классный мини-сайт так же по шагам;
  • Анонсируйте свою новинку вашему подписному листу;
  • Для состоявшихся 30 клиентов сделайте "специальное предложение" и установите с ними долгосрочные девиденды;
  • Начните активный промоушинг вашего второго мини-сайта;
  • Принимайте все усилия для увеличения свого подписного листа;

"Как только вы совершите первые 30 продаж с помощью своего ВТОРОГО мини-сайта и ещё 30 с помощью ПЕРВОГО, сделайте следующее..."

  • Пополните свой продовольственный арсенал третьим продуктом;
  • Сваяйте под него классный мини-сайт так же по шагам;
  • Анонсируйте свою новинку вашему подписному листу;
  • Для состоявшихся 90 клиентов сделайте "специальное предложение";
  • Начните активный промоушинг вашего третьего мини-сайта;
  • Принимайте все усилия для увеличения свого подписного листа;

Дальше - в том же духе! Но никогда не давайте себе долгую передышку!

Не спешите варганить сразу же десятки мини-сайтов на первых порах.

Сначала сделайте так, чтобы ваши первые мини-сайты продавали МНОГО!

Помните! Лучше делать 30 продаж в месяц с помощью одного мини-сайта, чем 10 продаж с помощью десяти.

Делаете стабильно 30 продаж и более в месяц?

Значит вы умеете ездить на полной скорости. Принимайтесь за расширение вашего бизнеса.

Делаете меньше 30?

Продолжайте работать!

Российский защитник Сергей Гончар в прошедшем НХЛ-овском сезоне забросил чуть ли не 30 шайб... ОДНИМ способом, который лучше всего у него получается - щелчками от синей линии!

А в позапрошлом сезоне, наш уфимский защитник Женя Цыбук помню всю предсезонку и весь год бросал по воротам всеми существующими на свете способами, но не забил ни одной:)

Заработок денег в интернете чем то похож и на современный хоккей.

Научитесь сначала "забрасывать" 30 продаж "одним" мини-сайтом.

А уж когда это начнёт получатся стабильно - расширяйте свой бизнес.

Полученный опыт позволит вам сделать это очень быстро и за считанные дни увеличить прибыли ВДВОЕ!

Спасибо за ваше внимание!

Я надеюсь, что вы смогли извлечь из моего курса что-то полезное, хоть небольшую, но всё же пользу для себя!:)

Ещё раз ОГРОМНОЕ вам спасибо!

Удачи, удачи и ещё раз УДАЧИ!

С уважением, Азаматыч.

http://coolwebprofits.com

Email:azamat@coolwebprofits.com

Пожалуйста, отправьте мне свой личный отзыв о курсе "Мини-сайт Генератор Webmoneу" Мне очень важно узнать ваше персональное, субъективное мнение.

Ваше Имя:

Ваше Мнение:

А-А-А!!!! Постойте!

"Топ Запажных Мини-сайтов с Которых Вы Должны Обязательно Взять Пример"

Мдя, вот скелероз так скелероз... :)

Уж форму для отправки отзыва поставил, а о последней изюминке забыл напрочь! Ладно, хоть еле еле вспомнил:)

Напоследок я хочу вам дать 12 ссылок на одни из самых лучших мини-сайтов во всём интернете. Естественно это мини-сайты западных профессионалов, мини-сайты которые имеют просто сумасшедшие конверсии! (один из них 1 к 17)

Советую вам их очень внимательно изучить! Сохранить на винт. А затем пропотеть несколько часов со словарём! (если вы не знаете инглиш)

1) Четыре классных мини-сайта Джима Эдвардса

http://www.33daystoonlineprofits.com/video

http://www.affiliatebusinessblueprint.com

http://www.turnwordsintotraffic.com

http://www.7dayebook.com

2) Четыре классных мини-сайта Мэрлона Сэндерса

http://www.amazingformula.com

http://www.getitgoing.com

http://www.pushbuttonformat.com

http://www.automationsecrets.com

3) Четыре классных мини-сайта Арманда Морина

http://www.spgenerator.com

http://www.ecovergenerator.com

http://www.headergenerator.com

http://www.saleslettergenerator.com

А вот теперь всё:)

УДАЧИ ВАМ!

С огромным уважением, Азаматыч.

http://coolwebprofits.com

Email:azamat@coolwebprofits.com

P.S. Желаю вам неглючного интернета, звонкого винампа, и чтоб ваш WM-кошелёк всегда был толстым и большим! Пожалуйста не забудьте отправить мне свой небольшой отзыв о моём е-буке. Я жду:)


"Шаг 7 Сдаём Мини-Сайт В Эксплуатацию"

"Ситуация На Веб - арене. Какой Хостинг Наиболее Приемлимый?"

Итак, свежесваянный мини-сайт красуется на вашем десктопе:) Теперь необходимо подобрать для него хороший домик, то бишь хостинг.

Об этом мы и поговорим с вами в СЕДЬМОМ ШАГЕ, самой маленькой главе курса "Мини-сайт Генератор Webmoney"

Я не буду писать про бесплатных хостеров. Я думаю, вы и так ясно понимаете, что если вы настроены делать бизнес в сети СЕРЬЁЗНО, то ваш настрой должен выражаться уже в вашем хостинге:)

Он должен быть у вас ПЛАТНЫМ!

И я на данный момент могу посоветовать вам только лишь одну хостинг компанию. Порекомедовать хостинг, которым пользуюсь САМ.

А я пользуюсь услугами ГОЛДХОСТА...

"Что мне у них нравится?"

  • Очень дружелюбный и отзывчивый саппорт. Можно с ними быстро договориться и даже запросить хостинг под "собственные запросы" Урегулировать цену на хостинг и прочее. Все вопросы решаются как говорится в считанные минуты!
  • Самый классный тариф - "Оптима" В нём есть всё. Обалдеет даже самый требовательный вебмастер! А цена - всего лишь 5-6 баксов в месяц:)
  • 300 метров свободного места. Неограниченное количество поддоменников. То есть вы можете содержать хоть 100, а то и 300 мини-сайтов в одном аккаунте, платя всего лишь так сказать за "один единственный сайт":)
  • Неограниченное кол-во Email адресов. Можно устроить на сайте хоть почтовую службу. Мыл хватит всем:)
  • При оплате хостинга за год, домен второго уровня дают бесплатно:) Я оплачивал к примеру 65 баксов за год хостинга с учётом скидки и получил домен в подарок:)
  • Тьфу-тьфу-тьфу, пока не было никаких сбоев:)

Одним словом, меня всё у них устраивает. Если хотите - присоединяйтесь. Будем жить под одной крышей:)

Кстати, хочу заметить, что Голдхост - ОЧЕНЬ БЫСТРЫЙ хостинг. Фаилы качаются и скачиваются просто на лету! Немаловажное достоинтство ИМХО:)

Плюс вот ещё что: хостинг такого качества по столь смешной цене, вы в Рунете не найдёте! Я вам гарантирую:)

Кликните, чтобы узнать ВСЁ о ГОЛДХОСТе!

Вы успешно зарегестрируете домен второго уровня и активируете свой личный хостинг-аккаунт уже через пол часа!

Да да, именно через пол часа. Ребята там работают очень оперативно. Прям спайдермены какие-то, блин:)

Регестрируйтесь и закачивайте свой готовенький мини-сайт:)

Не пожалеете!


"Мини-сайт Генератор Webmoney"

Впервые на вашем компьютере! Живой концерт секретов создания и [image] продвижения ЖУТКО результативных мини-сайтов, которые генерируют WebMoney по команде. Следуйте простым инструкциям шаг за шагом, чтобы начать совершать в интернете не менее одной продажи в день!

Лёгкий Пошаговый Инструктаж "Мини-Сайт Генератор Webmoney"

"Искромётные Техники Быстрого Создания Гипер Результативных Мини-Сайтов, Которые Сгенерируют Для Вас Сотни Продаж В Интернете!"
CoolWebProfits.com

Ушанов Азамат - пионер интернет-маркетинга с почти двухлетним стажем:) После безрезультатного полугодового простоя на пирамидах и спонсорах, начал применять западные концепции интернет-маркетинга в Рунете, продавая электронные книги и компьютерные программы. На данный момент вышел на весьма неплохой уровень и готов поделиться своим скромным опытом с каждым желающим. Живёт в Уфе. Преданный фанат хоккейного клуба "Салават Юлаев":)

Email: azamat@coolwebprofits.com

"Содержание Курса Мини-Сайт Генератор Webmoney"

Старт Введение в мощь "двухстраничного" беспредела;

  1. Большущий миф электронной коммерции, который БЛОКИРУЕТ ВАШЕ время и ВАШИ прибыли;
  2. Элементарная формула АВТОМАТИЧЕСКОГО генерирования баксов, которую ВЫ должны ОПРОБОВАТЬ и ДОКАЗАТЬ на себе;

Шаг 1 Начинаем варганить чёткий дизайн. Что нужно, чтобы мини-сайт выглядел эффектно и чётко?

  1. Базовые КОМПОНЕТЫ графики, а так же идиотский способ ваяния КЛАССНОГО "хедера" в течение 15 минут ;
  2. Создание "eCover изображения" вашего продукта. Почему виртуальные обложки столь ВАЖНЫ, и как их МАСТЕРСКИ сделать;
  3. Шлифовка и "дошпаклёвка" вашего шаблона;

Шаг 2 Пишем гипнотический "Сэилс Леттер", который СРАЗИТ всех наповал!

  1. Важные нюансы перед началом битвы ;
  2. ОЧЕНЬ ВАЖНО! 12 кирпичей из которых строится УБОЙНЫЙ по силе ПРОДАЮЩИЙ ТЕКСТ;
  3. "Разогрев интереса". Хитрый способ заманивания посетителей в глубь продающего текста;
  4. Веб - гранатомёт, стреляющий "ВЫГОДНЫМИ СНАРЯДАМИ". Как перекрошить его помощью всю деревню?;
  5. Нетрадиционный вид интернет гарантии - ВЕСЁЛОЕ ПРОТИВОЯДИЕ от любого скептического штопора;
  6. 7 хитрых фенек, которые сделают ваш текст ещё КРУЧЕ ;
  7. Доп. КЛАССНЫЕ учебники о секретах копирайтинга из кухни гипер профессиональнов;

Шаг 3 Накаляем обстановку на мини-сайте. Парочка хитрых примочек, которые в 7 РАЗ повысят его "температуру"!

  1. Как эффективно использовать динамический "дедлайн" на мини сайте;
  2. Растущая цена. Вещь, которая реально заставляет поторопиться...;
  3. Аудио на мини-сайте. Как научить свой мини-сайт "говорить" и с помощью этого увеличить его отдачу в ПОЛТОРА раза?;
  4. Где ваши "АУДИО - КНОПКИ" будут к месту?

Шаг 4 Ещё более раскачегариваем эффект. Подключаем к делу умный автоответчик;

  1. Почему вы должны подключить автореспондер к работе ;
  2. МИНИ-КУРС - отличный помошник вашего мини-сайта. В чём его КРУТОСТЬ и КАК сваять таковой за несколько часов?;

Шаг 5 Накал страстей до упора! Устанавливаем на мини-сайт хитрые попапы;

  1. В чём сила грамотного попапа?;
  2. Метод "Пардон" попапа на выходе, хватающий посетителя за шкирку;
  3. Cкрытый попап, который ДИКО эффективен;
  4. Сексуальный попап с задержкой, который изнасилует ВАШИХ посетителей;
  5. Убийственный по своей мощи СЕРЫЙ ПОПАП - вымогатель подписки;
  6. Как ЕЩЁ более увеличить МОЩНОСТЬ вашего мини-сайта с помощью НЕОБЫЧНЫХ ПЛАВАЮЩИХ ПОПАПОВ;

Шаг 6 Делаем последние штрихи, шлифуем мини-сайт и устраняем неизбежные баги;

  1. Ваяем ORDER-страничку за 15 минут;
  2. Тестирование ЭФФЕКТА мини-сайта на собственной шкуре;
  3. Ставим надёжную защиту от лаймеров плагиатчиков;

Шаг 7 Сдаём мини-сайт в эксплуатацию.... ;

  1. Ситуация на веб - арене. Какой хостинг наиболее приемлимый?;

Шаг 8 Начинаем генерировать ЖИРНЫЙ целевой траффик;

  1. Что НЕ НУЖНО делать категорически ;
  2. Как СРАЗУ же направить на мини-сайт тонны целевого траффика благодаря взаимовыгодному партнёрству ;
  3. 5 проверенных способов направления от 50 уникальных ЦЕЛЕВЫХ посетителей в сутки на свой мини-сайт ВРУЧНУЮ;

  4. Анализируем свой траффик и держим его под контролем;

Заключение Делаем ХИТРОУМНЫЙ бизнес-план;

  1. План шустрого манимейкера. Создайте свою собственную мини-сайт ИМПЕРИЮ!;
  2. Топ западных мини-сайтов, с которых вы должны обязательно взять пример;


"Мини-сайт Генератор Webmoney"

"Мини-Сайт Генератор WebMoney. В ведение В Мощь Двухстраничного Беспредела"

"Большущий Миф Электронной Коммерции, Который БЛОКИРУЕТ ВАШЕ Время И ВАШИ Прибыли"

Приветствую тебя, товарищ читатель!

Вы находитесь на просторах электронного курса, целиком и полностью посвящённому раскрытию простейших техник, с помощью которых ВЫ сможете создавать ОБАЛДЕННЫЕ мини - сайты, ЗАРЯЖЕННЫЕ на ПРОДАЖИ, всего лишь в течение дня!

Не слушайте рунетовских вебмастеров, которые любит поучивать и выпендриваться! Вот, что я вам хочу первым делом сказать:)

Практически на каждом углу крутые интернетовские дядьки с завидным "экспириенсом" в один голос будут вам твердеть: "ДЕЛАЙ КАК МЫ, ЧУВАК, ВАЯЙ МЕГА ПОТРАЛИЩЕ и ВСЁ БУДЕТ ПУЧКОМ"

Меня к примеру до сих пор пытаются "отшлёпывать" таким способом. Буквально недавно, значит сижу я за компом, проверяю Email. Пришло интересное письмо...

В нём один КРУТОЙ мужик мне говорит:

"Чего ж ТЫ СЫНОК ДЕЛАЕШЬ? Разве ты заработаешь денег продавая свою вещь через такое убогое создание? Давай я тебе помогу сайт состряпать, хороший, упитанный. За бабки естесственно, но ты будешь доволен!"

Честно говоря, меня уже запарили такие письма:) Не могут блин российские манимейкеры до сих пор осознать, что крутость и навороченность сайта в электронной коммерции абсолютно не имеют никакого значения.

Спрашиваю у мужика ответным письмом "Дядь, а ты на своём собственном РАСФУФЫРЕННОМ сайтке скока бабла в месяц зашибаешь?"

Когда дядька прислал мне ответ, мои ответ к нему выражался лишь в шести буквах:

"Вот вот...." 8)

Мини-сайты....

Наши дорогие УБОГИЕ создания!

То, что так раздражает наших любимых КРУТЫХ дядек, и что так ЛИХО и НАГЛО помогает нашим вебмани-кошелькам не сбрасывать вес:)

То, что вы начали изучать мой УБОГИЙ курс "Мини-сайт Генератор Вебмани" уже говорит о том, что вы поверили в МОЩЬ двухстраничных мини-сайтов и готовы внедрить их в своий онлайновый бизнес!:)

Но я хочу всё таки ОКОНЧАТЕЛЬНО отбить у вас охоту пыхтеть целый месяц, чтобы создать толстенного стостраничного сумоиста:)

Взгляните к примеру на любой интернет-магазин цифровых товаров, который построен по технологии DIGISELLER.

Да, это массивные магазины, в каждом из которых сотни а то и тысячи цифровых товаров!

Однако суточный объём продаж таких магазинов явно не впечатляет. Вот к примеру "счётчик продаж" одного магазина, который кстати имеет весьма неплохую посещаемость. (около 700 посетителей в день) Адрес не скажу, чтоб админ не обиделся:)

В магазине аж 2631 товара, но суточный объём продаж - всего 24 бакса, из которых владелец магазина получает в свой карман лишь малюсенький процент! И всё это при 700 посетителей то в день...

Почему так происходит?

Я отвечу беря к примеру самого себя.

Вот что мне лично представляет большущий интернет - магазин цифровых товаров, когда я на него захожу?

Мне в башню сразу ударяет мысль, что я держу в руках газету "Курьер", каждая страница которой утыкана тонной мелкой рекламы, каждая из которой умоляет меня купить какую - нибудь хренотень.

В "Курьере" одна реклама уничтожает другую! Там столько предложений, что у человека просто начинает рябить в глазах. Более того, каждая реклама абсолютно не раскрывает возможностей и выгод предлагаемого к приобретению продукта.

Я даже не знаю какой в нем толк?

Спустя несколько секунд, мне вообще начинает казаться, что я нахожусь на продуктовом рынке, на котором куда не глянь везде вокруг: "Пакупай дынка! Пакупай Памидорка! Гарачый самса!"

Видя всю эту парашу, непроизвольно на автоматике сворачиваешь "Курьер" в трубочку и выкидываешь его в вонючее урно.

Знакома ситуация?

Запомните раз и навсегда! "Курьерная" модель превращает коммерческий сайт во въетнамский рынок и просто конфузит посетителя! (Толком даже не давая тому сконцентрироваться!)

На каждом неудачном коммерческом сайте пресутствует фактор газеты "Курьер", которая утыкана десятками и даже сотнями мелкими коммерческими предложениями!

Теперь возьмём другой пример.

Я участвовал в партнёрской программе сайта, который продаёт программу для рассылок на доски объявлении Рунета. Сайт у них - типичный, большой.

Относительно много страниц, различных разделов, оформлено красиво, баннеры симатичные, но...

По-настоящему хорошего описания программы, хорошего ПРОДАЮЩЕГО ТЕКСТА на сайте НЕТ!

Результат - в первый месяц через мою партнёрскую ссылку на сайт программы зашло 276 человек. И никто из этих 267 человек программу не приобрёл! Ха! Просто обалденный результат я вам скажу, БРАВО ё моё!

Какой здесь напрашивается вывод?

А вот какой: Прошли те времена, когда интернет - манимейкеры месяцами ваяли огромных 200 - страничных МОНСТРОВ и затем пытались продавать через них практически всё что, что имели в своём арсенале!

Прошли те времена, когда 1 клиент на 1000 уникальных посетителей считалось нормой!

На смену 200 - страничным ковбоям пришла новая техника продаж. Зверских продаж…

С помощью маленьких, примитивных, но очень результативных мини-сайтов!

Назвать эту технику революционной для интернета НИКАК нельзя.

Западные интернет - манимейкеры зарабатывают миллионы долларов на своих мини - сайтах уже несколько лет и с каждым годом увеличивают свои прибыли в среднем в 2,5 раза!

Почему продавать через мини-сайт так эффективно?

Да поточу что продавать через "МИНИ-САЙТ" это всё равно что индивидуально садиться с каждым посетителем за стол переговоров:)

Продавать через "МИНИ-САЙТ" это всё равно, что сесть с каждым посетителем в спортивном баре, пропустить с ним пару кружек классного пивка и по полочкам разложить ему КАЖДУ ВЫГОДУ СВОЕГО ПРЕДЛОЖЕНИЯ!

"КАЖДУЮ ИЗЮМИНКУ, КАЖДУЮ КОНКРЕТНУЮ ДЕТАЛЬ, КАЖДЫЙ АСПЕКТ!"

Причём в совершенно неформальной обстановке, на "обычном" языке. Никаких заумных, фраз, сложносочинённых предложений, филосовских высказываний и прочьего фуфла.

Стиль мини-сайта - это стиль БАКЛАНА!

Эффективный мини сайт состоит всего лишь из 2-х чётких страниц: из продающего текста (sale's letter) и страницы заказа, на которой расположена информация о процедуре оплаты. Вот и всё!

Чем ПРОЩЕ, тем КРУЧЕ. И тем больше эффект!

Вот взгляните к примеру на мини-сайты сетевого миллионера Кори Рудла...

http://www.marketingtips.com/mailloop/mailloop.html

http://www.marketingtips.com/emailsecrets/

http://www.marketingtips.com/londonvideos/index.html

Все они содержат только лишь страницу с продающим текстом, который написан в ОЧЕНЬ простой и дружелюбной манере,плюс страница оформления заказа.

Всё! Никаких выкрутас...

Однако, эти сайты автоматически приносят Кори и его команде 6.6 миллионов долларов год на продажах!

Думаете это парадокс?

А вот и НЕТ!

Да, конечно доля магии в мини-сайтах всё же присутствует.

Это весьма странные, парадоксальные создания...

"Так что не удивляйтесь, если вам покажется несколько ненормальным ТО, чему я буду вас учить на страницах этого электронного курса:)"

Может быть вы удивитесь тому, что на наших с вами мини-сайтах не будет ни крутейшего дизайна, ни форума, ни других обыденных вещей, которые стремится сваять практически каждый Рунет - манимейкер.

Не удивляйтесь возможных потколов со стороны своих "опытных" друзей:)

Я уже говорил вам, что увидев мои мини-сайты, некоторые так называемые "понюхавшие пороху в Рунете" перцы, писали мне поучающие письма на мыло...

Писали, что мол если я даже не могу себе сделать красивый сайт с гостевухами, форумами и прочьей атрибутикой, то уж а каком интернет - бизнесе может идти речь? На что я вообще надеюсь?

Да, один из моих мини-сайтов выглядел как самый настоящий ГОРОХОВЫЙ ШУТ! НО….

Мой "ШУТ" продавал в 5 раз больше чем сайты тех, кто "понюхал пороху в Рунете"….

Почему?

Потому что ОБЫДЕННЫЕ ДЛЯ РУНЕТА ВЕЩИ - не ключ к жирным ПРОФИТАМ!

Можно затолкать на сайт СОТНИ товаров, можно сделать сайт ослепительно красивым....

Но это не будет ДАВАТЬ РЕЗУЛЬТАТ!

Продаёт НЕ крутизна дизайна и НЕ количество товаров на сайте (мол авось хоть какой - нибудь покемон посетителю да понравится)

Продают МОЩНЫЕ СЛОВА, которые пораждают "эмоциональный взрыв" и заказ товара на кураже!

А чёткий двухстраничный мини-сайт МАКСИМАЛЬНО помогает этим СЛОВАМ делать своё дело!

На страницах курса "Мини-сайт Генератор Webmoney" я попытаюсь научить вас всем необходимым навыкам для БЫСТРОГО создания ХОРОШИХ мини-сайтов.

Следуйте моим даунским инструкциям и спокойно занимайтесь строительством:)

"Сооружайте, Паяйте, Перепаивайте, Шпаклюйте и Не Бойтесь Эксперементировать!"

А если какие - нибудь "Рунетовские корифеи" начнут прикалываться над вашими творениями и делать вам ТУПЫЕ замечания, то....

Просто посоветуйте им послушать альбом российской рок-группы "Король и Шут" "Как в старой сказке..."

А именно припев песни "Гимн Шута"

Искренне прошу, смейтесь надо мной,

Если это вам поможет.

Да я с виду шут,

Но в душе король,

И никто как я не может!

Отвечайте им в такой манере!

Потому что возможно ваши мини-сайты действительно будут выглядеть "шутами" с первого взгляда.

Но в реале они будут настоящими королями, потому что ПРОДАЖ и соответственно денег, вам они будут приносить дай бог просто в ОХРЕНИТЕЛЬНОМ количестве!

Тьфу - тьфу - тьфу, чтоб не сглазить:)

Ну чтож, давайте перережим ленточку и откроем нашу с вами минисайтовую фабрику с того, что немного освежим память:)

ВПЕРЁД!


"Шаг №3 Накаляем Обстановку На Мини-сайте. Парочка Примочек, Которые В 7 РАЗ Повысят Его Температуру!"

"Как Эффективно Использовать Динамический "Дедлайн" На Мини-сайте"

Итак, ваша продающая страница уже чётко выресовывается. Вы уже сваяли:

Чёткий, симпатичный дизайн продающей страницы;

Профессиональную eCover - обложку товара, который вы будете продавать;

Практически готовый продающий текст (sale's letter), который в принципе уже и сейчас может пойти в бой;

Вы молодец!

Ну а теперь, настало время ВКЛЮЧИТЬ РЕАКТИВНЫЙ ДВИГАТЕЛЬ! Добавить на ваш INDEX.HTML пару ПРИБАМБАСОВ, которые превратят ваш продающий текст в настоящую ЗВЕРЮГУ ПРОДАЖ!

"OK! Поехали..."

"Вспомните "сэилслеттерные" кирпичи под номерами 8, 9, 11 и 12"

8) Анонсирование цены;

9) Бесплатные бонусы в комплект;

11) Призыв действовать;

12) Магический "P.S.";

Какую специальную СПЕЦИЮ можно туда добавить, чтобы "поставить каждого потенциального клиента на счётчик"?

Чтобы заставить его сорваться с места и ЗАКАЗАТЬ ваш продукт в ЭТОТ ЖЕ ДЕНЬ без разговоров?

Вспомните то, о чём я вам говорил в Шаге №2.....

"Каким бы СУПЕР ВОЗБУЖДЁННЫМ не был посетитель...

Чтобы не проморгать сделку, вы должны попросить его сделать заказ ПРЯМО СЕЙЧАС!"

Не всегда получается мотивировать людей на МГНОВЕННЫЙ заказ только лишь словом "Заказывай Сейчас" Это не катит в 80% случаев!

Нужно уметь ПОДСТЁГИВАТЬ людей, провоцировать их на КИПИШ! Об этом мы обязательно поговорим по подробнее в ШАГЕ №3

...Чем мы сейчас и займёмся 8)

Итак, КАК ЗАСТАВЛЯТЬ Посетителей Срываться С Места И ЗАКАЗЫВАТЬ В ЭТОТ ЖЕ ДЕНЬ Без "Нуканий" И Промедлений ?

Начнём с добавления в ваш продающий текст простейшей, но чрезычайно хитрой и эффективной техники, как ДИНАМИЧЕСКИЙ ДЕДЛАЙН!

Что это такое?

Это скрипт, силу которого вы должны будете использовать в кирпичах под номером 9, 11 и 12!

Скрипт динамического дедлайна создаст иллюзию того, что ваше педложение будет действовать только лишь в течение ещё несколько дней, а затем ваша цена будет увеличина, либо ваши бонусы будут убраны из листинга!

У вас будет идти реальный отсчёт дней до момента окончание дедлайна вашего предложения!

Взгляните, как ЭФФЕКТИВНО действует автоматический СКРИПТ!

Закажи "Мини-сайт Генератор Webmoney"до Пятницы, Апреля 30, 2004 и получи В ПОДАРОК ПАЧКУ ПЕЛЬМЕНЕЙ!

Он отсчитывает заданное число дней вперёд и показывает посетителю точную дату окончания дедлайна!

Поставив такую фенечку в свой продающий текст в блоки 9, 11 и 12, вы просто напросто ПОИМЕЕТЕ ВСЕХ своих посетителей!

Сечёте какой АБАЛДЕННЫЙ трюк вы будете вытворять?

Вы будете иметь в своём продающем тексте дату, которая всё время будет преобразововаться в определённо заданную цифру даты в будущем, симулируя ДЕДЛАЙН, УЛЬТИМАТУМ ВАШЕГО ПРЕДЛОЖЕНИЯ!

На примере, скрипт ведёт отсчёт дедлайна до даты которая будет ровно через 3 дня.

Таким образом, посетитель будет считать, что у него осталось всего лишь 3 дня, чтобы воспользоваться предлагаемым СУПЕР ПРЕДЛОЖЕНИЕМ!

А тем временем скрипт будет обновлять дедлайн автоматически! То есть мимо этого крючка ГАРАНТИРОВАННО не пройдёт никто 8))

Получить скрипт динамического дедлайна!

Вы можете поставить отсчёт дедлайна не обязательно на три дня вперёд, как на моём примере.

Для того, чтобы назначить количество отсчитываемых вперёд дней, просто задайте нужную цифорку в этой части кода скрипта. (Всё что хотите: 1,2,3,4,5,6...)

Можете дать посетителям "передышку" дав им 5, 6 дней, а можете вообще ЗАГНАТЬ ИХ В ТУПИК заставив заказать СЕГОДНЯ!

Для этого просто напросто задайте цифру "0" в указанном месте.

Закажи "Мини-сайт Генератор Webmoney"до Полуночи Вторника, Апреля 27, 2004 и получи В ПОДАРОК БАНКУ ПИВА!

Получить скрипт динамического дедлайна!

В этом случае, для наибольшего КИПИША не забудьте добавить словцо "До полуночи"!!!

В таком случае, посетители, зашедшие на ваш мини-сайт до 24.00 будут торопиться заказать у вас именно до 24.00. (то бишь до полуночи)

После же 24.00 скрипт обновиться на следующую дату. А посетители, зашедшие ПОСЛЕ полуночи, снова окажуться в безвыходном положении "вынужденного заказа" :)

Круто на правда ли?

Одним словом, поэксперементируйте! Решите сами, какой дедлайн будет лучше всего действовать в вашем случае:)

"Где Максимально Эффектнивнее Использовать Динамический Дедлайн В Продающем Тексте?"

Вариант №1

Скажу вам по секрету, динамический дедлайн очень эффективен в составе кирпича №9! В блоке бесплатных, комплектующих ваш продукт бонусов!

Пример:

Сделав Свой Заказ До Среды, Апреля 28, 2004 Вы БЕСПЛАТНО Получите В ПОДАРОК Ценнейший Бонусный Инструментарий на общуюю сумму 517$!

Разве это не заставит ваших посетителей пошевелиться?:)

Вариант №2

Так же, динамическиий дедлайн будет очень эффективен в вашем 11 кирпиче, блоке "Призыва к действию"!

Пример:

Успев сделать свой ЗАКАЗ до Среды, Апреля 28, 2004 Вы Получите 40% скидку от регулярной цены моей проги!!! Так что действуйте НЕМЕДЛЕННО!

Вариант №3

Ну и конечно же, куда ж без дедлайна в блоке "Магического P.S." 8))

Пример:

P.S. Не забывайте, сделав свой заказ до Среды, Апреля 28, 2004 Вы ни только получаете гарантированную 40% скидку от регулярной цены, но и ценнейший бонусный инструментарий БЕСПЛАТНО в подарок на общую сумму 517$!

Вот такие вот пироги:) Вроде бы мелочь, но зато КАК ХИТРО действует:) Кипиш поднимает изрядно! А вместе с тем и продажи!

Я сам получал и продолжаю получать письма на Email такого характера:

"Пожалуйста, продлите свою акцию! Можно я переведу вам деньги завтра? Могу ли я расчитывать на бонусы в случае этого? Просто до двенадцати я никак не успею пополнить свой WM - кошелёк ...

Костя."

Так что сию же секунду втяпайте скрипт в свой "сэилс леттер" в ТЕ МЕСТА, куда я ВАМ сказал!

"Скрипт Динамического Дедлайна"

Получить ===> ЖМИ СЮДА!

Для того, чтобы назначить количество отсчитываемых вперёд дней, просто задайте нужную цифорку в этой части кода скрипта. (Всё что хотите: 1,2,3,4,5,6...)

Если возникнут проблемы со скачиванием, немедленно обращайтесь на fast-wmz@mail.ru

Движимся дальше...


"Шаг №3 Накаляем Обстановку На Мини-сайте. Парочка Примочек, Которые В 7 РАЗ Повысят Его Температуру!"

"Растущая цена. Вещь, Которая Реально Заставляет Поторопиться..."

Следующий мощный стимулятор КИПИША ==> это Растущие Цены!

Пока что эксклюзив, которая ещё не имеет аналогов в Рунете!

ВОТ ПРЕДСТАВЬТЕ СЕБЯ БУДУЩЕМ ПОСЕТИТЕЛЕМ ВАШЕГО МИНИ-САЙТА...

Вот вы зашли на него, всё прочитали. Вы жутко заинтересовались в продукте который там предлагается, вы полностью доверяете продавцу, вы просто жаждите купить предлагаемую вещь...

Но...

(на 100% от этого никуда не денешься...)

Вас снова начинает долбать дибильный вопрос:

"А может пока подождать и купить скажем через неделю? Может подешевеет?"

Да, да! Такой жидяйский вопрос возникает в мыслях у более чем 83% интернетчиков!

И ещё раз говорю: 100% от этого ни куда не деться!

Эта преграда просто УБИЙСТВЕННО тормозит продажи по всему Рунету!

НО...

А теперь, поставим жидяйский вопрос попой к верху:)

А что если заставить мозги посетителей задавать себе ПРОТИВОПОЛОЖНЫЙ ВОПРОС?

А что если вы увидите, что та штука, которая вам действительно понравилась (но вы пока медлите с покупкой), завтра ПОДОРОЖАЕТ и будет продолжать дорожать до тех пор, как вы купите?

Вы будете ждать еще пару дней, чтобы потом заплатить больше?

Подумайте над ответом...

Подумали? Тогда еще один вопрос...

Если цена уже через час будет выше, вы станете покупать СРАЗУ? Оцените идиотизм вопроса...

Базаров нет:) Вы БУДЕТЕ вынуждены заставить себя купить СРАЗУ!

Большинство сайтов из кожи вон лезут, пытаясь показать словами, что цена временная!

Но куда эффективнее, чтобы клиент САМ УВИДЕЛ, как она меняется!

Но как это сделать?

Да очень просто:) Для этого существует специальная тулза....

"Генератор Растущей Цены"

NEW!!! Генератор Растущей Цены v2.0

Мгновенно генерирует "Растущие Цены" под заданные вами параметры! Всего лишь за 1 минуту и 17 секунд вы в более чем 3,7 раза увеличите колличество кликов на ваш линк заказа , а значит и сами заказы!

Узнать подробности новой технологии....

Независимо от того, какова цена на Генератор Растущей Цены СЕЙЧАС, вы как заказчик курса "Мини-сайт Генератор Webmoney" можете заказать свою копию программы всего лишь за 5 долларов! По всем вопросам обращайтесь на fast-wmz@mail.ru

"Где Максимально Эффектнивнее Использовать Растущие Цены В Продающем Тексте?"

Вариант №1

Конечно же, Растущая Цена не помешает в ВОСЬМОМ КИРПИЧЕ!

В блоке АНОНСИРОВАНИЯ ЦЕНЫ продаваемого вами продукта!

Пример:

....Как не парадоксально звучит, но за ЧИСТЫЕ, НОВЕНЬКИЕ СЕМЕЙКИ вы заплатите всего лишь:

Эээ...... Цена то у нас ЖИВАЯ, так что ТОРОПИТЕСЬ! А то будет дорого:)

КАКАЯ ЦЕНА СЕЙЧАС? КЛИКНИ!

Вариант №1

Так же она будет очень и очень кстати в ОДИННАДЦАТОМ КИРПИЧЕ, блоке "Призыва к Действию"!

Пример:

"Заказывайте Семейки ПРЯМО СЕЙЧАС!"

Уже через час цена на трусы увеличится на целых 15%!

НЕ ВЕРИШЬ? ПРОВЕРЬ!

Вариант №1

Ну и как же без Растущей Цены в блоке Магического Посткриптума?:)

P.S. Не забывайте! Цена на трусы повышается и в эту секунду!

Будет глупо с вашей стороны не воспользоваться моим предложением ПРЯМО СЕЙЧАС!

УЗНАЙ ЦЕНУ НА ДАННЫЙ МОМЕНТ!

"А Ну Бегом За Своей Копией Генератора Растущей Цены!"

NEW!!! Генератор Растущей Цены v2.0

Мгновенно генерирует "Растущие Цены" под заданные вами параметры! Всего лишь за 1 минуту и 17 секунд вы в более чем 3,7 раза увеличите колличество кликов на ваш линк заказа , а значит и сами заказы!

Узнать подробности новой технологии....

Независимо от того, какова цена на Генератор Растущей Цены СЕЙЧАС, вы как заказчик курса "Мини-сайт Генератор Webmoney" можете заказать свою копию программы всего лишь за 5 долларов! По всем вопросам обращайтесь на fast-wmz@mail.ru

Только представьте какую свинью вы сможете подложить своим посетителям в хорошем смысле этого слова, создав свои Растущие Цены? :)

Вот и я о том же:)

Значит вы просто обязаны иметь этот инструментик в своём веб - бордачке:)

Так что бегом на ====>>>>>> http://pricegen.coolwebprofits.com за своей копией!

Окей, тему "ЩИПАЛОК - ПРОВОКАТОРОВ" мы пока откладываем до ШАГА №5!

А сейчас же перейдём к техникам повышения эффективности мини-сайта с помощью МУЛЬТИМЕДИЯ....

НУ ОЧ ИНТЭРЭСНО!

ЖМИТЕ!


"Шаг №3 Накаляем Обстановку На Мини-сайте. Парочка Примочек, Которые В 7 РАЗ Повысят Его Температуру!"

"Аудио На Мини-сайте. Как Научить Свой Мини-сайт "Говорить" И С Помощью Этого Увеличить Его Отдачу В ПОЛТОРА Раза?"

Чтож, раскачегаривание ОГНЯ вашего мини-сайта продолжается.

Только бедняга посетитель успел немного очухаться от чумового воздействия ваших Динамических Дедлайнов и Растущих Цен, как на него следует новая атака - МУЛЬТИМЕДИЙНАЯ!

Да… Штучка НОВАЯ…

В Рунете мало знакомая….

Однако факт есть факт! "МУЛЬТИМЕДИЙНЫЕ АТАКИ" превращают мини-сайты в БОМБЫ!!!

"Мульти - разновидность" которую мы с вами задействуем, это АУДИО - АТАКА на посетителя!

Кликни по рисунку, чтобы взглянуть на пример АУДИО -АТАКИ.

АТАКА ВАШИМ СОБСТВЕННЫМ ГОЛОСОМ!

Как думаете, можно ли научить ваш мини-сайт ГОВОРИТЬ ваши голосом?

"Нет!" - скажите вы.

"А вот и ДА!!!" - скажу я!

Знаете ли вы, что по статистике, человек запоминает:

  1. Только 20% того, о чём он прочитал;
  2. Только 30% того, о чём он услышал;

И более 70% того, о чём он И прочитал И услышал одновременно!

Таким образом, если вы добавите на свой мини-сайт собственные АУДИО - сообщения, вы можете нехило увеличить его конверсию!

А значит и ваши продажи в последствии увеличатся тоже очень неплохо.

Как добавить аудио на свой мини-сайт?

Да ОЧЕНЬ ЛЕГКО и ПРОСТО!

Не подумайте о том, что я сейчас буду заставлять вас записывать метровые WAV файлы а затем часами загружать их в директорию вашего мини-сайта! (чтобы посетители могли их потом скачать для прослушивания)

Мы поговорим о другой технологии….

Технологии, от которой без ума весь англоязычный интернет, но мощь которой ещё полностью не осознали в Рунете…

Эта вещь называется - ПОТОКОВОЕ АУДИО в формате MP3!

Прямо сейчас взгляните мимолётом на то, КАК буржуи с успехом используют МОЩЬ аудио - сообщений ! Взгляните на пример, который я привожу ниже, прослушайте несколько аудио - сообщений и ответьте на вопрос:

"А МОЖЕТ ЛИ ПОТОКОВОЕ АУДИО увеличить результативность И ВАШЕГ мини-сайта в том числе?"

Сайт, который ПРОДАЁТ аудио - технологии и активно их ИСПОЛЬЗУЮТ САМ:

http://www.audiogenerator.com

"Естественно, СЭР!!!"

Только взгляните на то, КАК легко можно прослушивать аудио - сообщение при помощи FLASH. Кликнул на кнопочку и сообщение воспроизводится практически МГНОВЕННО! Никаких Медиа Плееров, Реал Плееров и т.п.

В этом и ФИШКА! Флэш - плагин установлен в браузерах 98% интернетчиков!

Сообщение воспроизводятся ТУТ ЖЕ!

Представьте….

Посетитель заходит на ваш мини - сайт, кликает на кнопочку проигрыша вашего аудио - сообщения и параллельно принимается читать ваш продающий текст.

В итоге:

  1. Он читает ваш гипнотический "сэилс леттер";
  2. Он слушает ваше короткое аудио - сообщение в ходе которого вы приветливо здороваетесь с ним, предлагаете подписаться на вашу рассылку (либо мини курс), ещё раз подчёркиваете то, что он должен ОБЯЗАТЕЛЬНО прочитать ваш продающий текст до конца, сразу же напоминаете ему о своём "специальном предложении", которое ограничено по времени....

И что из этого?

А вот что: Если такая фишка ГЛАДКО и ЧЁТКО проходит, то коэффициент продаж мини-сайта АВТОМАТИЧЕСКИ увеличивается до 150 процентов!

Поэтому, если ВЫ начнёте использовать потоковое АУДИО на СВОЁМ мини-сайте, то вы получите неплохое прибавление в прибыли!

Хотите ГОРЯЧЕЙ WMZ - ЛАВЫ ?

Тогда для аудио - кнопок у вас должно найтись немного места:)

"Как Ваять АУДИО - КНОПКИ, Которые МОМЕНТАЛЬНО Воспроизводят файлы MP3?"

Опять же, вам повезло! (всё ж какая радость, что мы с вами живём не в Америке)

На западе, американцам приходится платить 30 баксов в месяц, чтобы иметь аудио - кнопки на своих сайтах:) Убедитесь в этом сами ==> ====>>> http://www.audiogenerator.com

Мы же с вами, сваяем флэш - кнопки РУЧКАМИ, не заплатив ни копейки!

Как?

А вот так.... по русски:)))

"2 Легчайших Шага, Которые Вы Должны Сделать, Чтобы На Вашем Мини-сайте Появилась Аудио - Кнопка"

1. Записать своё аудио - сообщение в формат MP3 с помощью обычного компьютерного микрофона;

Микрофон для компьютера к примеру у нас в Уфе стоит 50 рублей:) Купил, подключил к компу и записывайся колько хочешь:) Другое дело - с помощью какой программы можно записать свой голос в формат MP3?

Я лично рекомендую вам прогу "COOL EDIT PRO"

Очень удобная прога и пишет ОЧЕНЬ ЧИСТО!

При старте записи своего сообщения укажите:

Sample Rate: 11025

Resolution: 16 bit

Звук: MONO

Это будет ГАРАНТИРОВАТЬ вам то, что ваши аудио - сообщения будут мгновенно слышать ВСЕ! Даже те, у которых модем коннектится на 16 килобит в секунду!

"Кул Эдит" можно найти практически в каждом магазине, в котором продаются компакт диски. Софтина очень популярная, так что проблем не будет точно:) Хотя если вдруг возникнут проблема под названием "всё перерыл - нигде нет" то волшебную ссылку вы знаете ==> yandex.ru....... 8))

2. Сделать аудио Flash - кнопку;

Теперь, нужно сваять флэш - кнопочку, кликнув по которой, посетитель тут же будет слышать ваш сообщение! Чтобы сваять такую вещь во Флэше самому - нужен немалый экспириенс. Так что мы пойдём ленивым путём:) Есть одна очень классная программка, которая моментом ваяет аудио - кнопки.

Называется она "SONIC MEMO 2.0"

Это кстати говоря ваш ещё один СУПЕР БОНУС который вы получаете БЕСПЛАТНО в комплект к курсу "Мини-сайт - Генератор Webmoney"

Как программа рулит?

Да всё очень просто!

Для начала вам нужно будет скачать архив с утилитой на рабочий стол.

Скопировать две папки "mp3files" и "smplayers" в КОРНЕВОЙ КАТАЛОГ своего мини-сайта на жёстком диске (ваши mp3 фаилы вы должны будете потом закачивать в папку "mp3files" )

1) Затем нужно открыть саму прогу "SONIC MEMO 2.0"

2) Указать свой MP3 - фаил;

3) Выбрать в опциях стиль флэш - кнопочки, который вам понравится;

4) Кликнуть на "GENERATE CODE".....

Всё!

Вам остаётся лишь вставить сгенерированный код в то место вашей веб - страницы, в котором вы хотите видеть свою аудио - кнопочку!

Ну и конечно же закачать сам аудио mp3 фаил в вышеупомянутую мной папку "mp3files", которая будет расположена в коревом каталоге вашего мини-сайте. (как впрочем и папка "smplayers")

Всё! Никакого гемора с кодингом:))

Аудио - Кнопка Готова!

СКАЧАТЬ ПРОГУ "SONIC MEMO" ===> ЖМИТЕ СЮДА

"Четыре Маленьких Совета, По Процессу Создания Аудио Сообщений"

1) Сперва всегда чиркайте своё будущее аудио-сообщение на бумагу!

Так точно! Как и в прошлых наших с вами "ваяльных процессах", запрыгивайте на диван и начинайте насиловать свои мозги!:) Запишите ваше сообщение слово в слово, перечитайте его не менее 20 раз. Вызубрите его, чтобы у вас оно от зубов отлетало!

2) Однако никогда не ЧИТАЙТЕ своё сообщение "с бумаги" при записи!

Вся фишка аудио мессаг на мини-сайте заключается в том, что вы как бы разговариваете с посетителем "с глазу на глаз", жмёте ему руку, гостепримно встречаете его!

Если же вы будете говорить "не естественно, а так сказать под "рекламную фанеру" как в милая тётка в сводках погоды, то ваша мессага накроется!:(

Говорите ЕСТЕССТВЕННО, как в повседневной жизни со своими близкими и друзьями!

3) Говорите ГРОМКО, ЧЁТКО, с ВЫРАЖЕНИЕМ!

При записи своего аудио - сообщения никогда НЕ БУБНИТЕ СЕБЕ ПОД НОС!

НЕ позволяйте себе издавать звуки типа: "НУ.... МДА..... А.......Э......."

ГОВОРИТЕ ЧЁТКО, РИТМИЧНО! ГОВОРИТЕ С ВЫРАЖЕНИЕМ!

ВОТ ТОГДА БУДЕТ КЛЁВО!

4) Позициируйте АУДИО - КНОПКИ так, чтобы их замечали!;

Некоторые бамбуки, которые только начинают осваиваться в интернете порой бояться жать на каждую кнопку, опасаясь какой - нибудь "заразы" Так что всегда, рядом с кнопкой старайтесь добавлять хотя бы несколько слов, типа: "Кликните, чтобы услышать специальное аудио сообщение от Василия Пупкина" А рядом поставьте кнопочку для пройгрыша вашего потокового аудио:)

"Четыре Примера Западных Мини-сайтов, Которые Используют АУДИО - КНОПКИ На Полную Катушку!"

А вот и несколько, специально выбранных мной примеров того, КАК нужно использовать аудио - технологии на полную катушку для повышения своих продаж!

http://www.toolbargenerator.com/

http://www.internetmarketingbasics101.com/

http://www.turnwordsintotraffic.com

http://www.howtogetanythingyouwant.com/

Зайдите на каждый из этих мини-сайтов, прослушайте аудио - сообщения и НАМОТАЙТЕ НА УС:

1) Какой тембр голоса нужно использовать при записи собственных аудио - сообщений;

2) Где в продающем тексте, АУДИО - КНОПКИ будут к месту и КАК они будут выполнять свою РАБОТУ;

Вперёд на качалку вашего БОНУСА!

"SONIC MEMO v2.0" - самый БЫСТРЫЙ и ЛЁГКИЙ способ добавить потоковое аудио на ваш мини-сайт. Всего лишь пять секунд, и аудио кнопочка уже красуется на вашей паге!

Чтобы скачать программку, кликните [image] ЖМЁМ СЮДА

Впрочем, о том, где лучше всего позициировать аудио - кнопки в "сэилс леттере" мы поговорим прямо на следующей странице курса!


"Шаг №3 Накаляем Обстановку На Мини-сайте. Парочка Примочек, Которые В 7 РАЗ Повысят Его Температуру!"

"Где Ваши "АУДИО - КНОПКИ" Будут К Месту?"

Ниже привожу несколько КЛЮЧЕВЫХ идей использования АУДИО на мини-сайте. Варианты, которые уже доказали свою эффективность и которые МОЛНЕИНОСНО увеличивает МОЩЬ любого мини-сайта, независимо от того, что он продает.

1) Аудио - Приветствие;

Наглядный пример: Аудио - Приветствие на www.audiogenerator.com

Будет очень круто, если вы запишите сообщение - приветствие, а затем поместите аудио - кнопочку для его воспроизведения на видном месте рядом с заголовком вашего продающего текста! Сообщение - небольшое, в котором вы должны как бы ПРОПУЛЬСИРОВАТЬ свой заголовок:)

Тепло поздоровайтесь с посетителем и в двух словах расскажите ему о том, ПОЧЕМУ он должен выбросить абсолютно всё из своей головы и уткнуться носом в вашу информацию! С помощью нескольких слов дайте ему "сковородкой - выгодой" по башке и дайте понять, что ваше предложение не просто фигли - мигли.... А что оно очень и очень КАТИТ!

2) Аудио - Отзывы ;

Наглядный пример: Аудио - Отзывы на www.audiogenerator.com

Просто убойный стимулятор доверия! Это как раз таки то, о чём я вам не дорассказал, когда мы с вами говорили о 10-ом кирпиче формулы продающего текста:)

Но тогда я успел предупредить, чтобы вы добыли аудио - отзывы в формате mp3 о вашем продукте хотя бы от 2-х, 3-х состоявшихся клиентов или сетевых партнёров! Чтож, возможно mp3 - шки уже у вас на руках:) Чтож, ну а теперь можно сварганить кнопки для воспроизведения аудио - отзывов!

АУДИО - КОММЕНТАРИИ от "состоявшихся" клиентов отправят в НОКТДАУН ваших "потенциальных" клиентов!

Хороший текстовый отзыв с инициалами, адресом мыла и URL сайта, того кто его вам прислал - КЛЁВО....

Хороший текстовый отзыв с инициалами, адресом мыла, URL сайта и маленькой фотографией того кто его вам прислал - ОЧЕНЬ КЛЁВО....

Но...

Хороший текстовый отзыв с инициалами, адресом мыла, URL сайта, маленькой фотографией ПЛЮС АУДИО - КОММЕНТАРИЕМ того кто его вам прислал, это просто...

Вообще офигеть не встать!

НОКАУТ ОТ САМОГО МАЙКА ТАЙСОНА!

Такая штука выработает в мозгах каждого посетителя СУПЕР ЗЕЛЬЕ от даже малейшей неуверенности! Представьте, что будет если вы поместите в СЕДЬМОЙ КИРПИЧ вашего "сэилс леттера" текстовые варианты отзывов от вашего продукта, а так же кнопочка для воспроизведения аудио - варианта каждого из них?

Пускай, аудио - отзывы ваших клиентов будут длиться всего лишь 15 секунд....Но зато какой это будет ДОПОЛНИТЕЛЬНЫЙ стимулятор к покупке для ваших потенциальных клиентов?!!!

Сечёте? Тогда вперёд за дело! Пробивайте аудио - отзывы в формате mp3 у своих клиентов, сваяйте аудио - кнопочки в "Сонике Мемо", а затем сделайте СЕДЬМОЙ КИРПИЧ вашего продающего текста просто НЕПРЕВЗОЙДЁННЫМ!

3) Аудио - Гарантия ;

Наглядный пример: Аудио - гарантия на www.audiogenerator.com

Гарантия услышанная от вас ЛИЧНО ещё более возбудит посетителя! Так что не будет лишним с вашей стороны добавить рядом с вашей текстовой гарантией кнопочку воспроизведения аудио - варианта вашей гарантии!

Объясните посетителю САМИ ваши условия. Напомните ему о том, что его риск равен нулю, и что он может в любое время попросить свои деньги обратно! А бонусы всё равно оставить себе...

Цепаните потенциального клиента "КРЮЧКОМ 110%" в аудио - формате!

4) Аудио - Посткриптум;

"Пастой дарагой, вэд паравоз слющай патом уйдот, поздно будет вах-вах!"

Если вы истолкуете этот смысл в аудио - варианте, то будет КРУТО! :) Проследуйте инструкциям из топика "Триггер последнего Шанса", сделайте всё тоже самое, но только в аудио - варианте:)) Ну а затем поставьте кнопочку для воспроизведения аудио рядом с вашим текстовым посткриптумом!:)

5) Ваша Собственная Фантазия!

Пофантазируйте сами на тему применения аудио на мини-сайте! Настройте мозги на выработку идей! Ещё можно придумать десятки способов использования потокового аудио:)

Придумайте что-то оригинальное, а затем протестируйте свои идеи! Ведь в принципе на мини-сайте нет ни одного места, где бы аудио - кнопочка была бы не кстати...

Она везде способна произвести ФУРОР!

Вперёд на качалку вашего БОНУСА!

"SONIC MEMO v2.0" - самый БЫСТРЫЙ и ЛЁГКИЙ способ добавить потоковое аудио на ваш мини-сайт. Всего лишь пять секунд, и аудио кнопочка уже красуется на вашей паге:)

Чтобы скачать программку, кликните [image] ЖМЁМ СЮДА

Окей!

Чтож, вперёд за ваяние аудио - кнопочек для вашего мини-сайта!

Вварганьте ВСЁ ЧЕСТЬ ПО ЧЕСТИ!

А затем мы перешагнём в ШАГ №4....

"ШАГ №4 Ещё более раскачегариваем эффект. Заряжаем умный автоответчик!";

Так что работаем в темпе! Работаем Быстро!

А после окончания варганилки аудио - фенечек, подводим курсор к надписи "Следующая страница", кликаем по ней и переходим к изучению ЧЕТВЁРТОЙ ГЛАВЫ...


"Шаг №4 Ещё Более Раскачегариваем Эффект. Заряжаем Умный Автоответчик!

"Почему Вы Должны Подключить К Работе Умный Автоответчик?"

Окей, вот мы с вами уже и в четвёртом шаге:)

Шаге, на протяжении которого мы ещё болee РАСКАЧЕГАРИМ ваш ВАШ МИНИ-САЙТ!

А именно ЗАРЯДИМ "умный автоответчик", который начнёт ОТБОМБОРДИРОВАТЬ "скептический" траффик:)

О то что такое "умный автоответчик" и почему вы должны обязательно использовать этот инструмент в своём электронном бизнесе вам расскажет САМ РАЗРАБОТЧИК первого в Рунете сервиса умных рассылок и автоответчиков Смартреспондер.ру, Максим Хигер.

Я же сделаю краткий итог в самом конце статьи.

Чтож, слово Максимычу...

Макс Хигер,
maxbiz@smartresponder.ru
Разработчик и соучредитель
первой русской службы "умных"
рассылок и автоответчиков SmartResponder.ru

"Секретная Технология Западных Гуру, о Которой Они Предпочитают Молчать"

В этой статье мы поговорим о таком инструменте, как "умный" e-mail автоответчик. Я постараюсь показать Вам, насколько эффективен и абсолютно незаменим этот инструмент в любом виде электронной коммерции.

Когда я путешествую по коммерческим сайтам в русскоязычном Интернете, то в 98% случаев я встречаю одну и ту же ошибку - все заботятся только о трафике и всех интересует только посещаемость сайта. Понятие "раскрутить" прочно соединилось с понятием "большая посещаемость".

Люди постоянно вовлечены в "сизифов труд" по поиску свежей "струи" посетителей, совершенно не вырабатывая старую.

Считается, что привлекая 50 целевых посетителей на свой сайт и делая одну продажу Вы организовываете успешный онлайновый бизнес. Ха! Но это же просто смешно... Вы теряете ~80% Ваших потенциальных покупателей.

Возможно, кто-то делает продажи более эффективно и это каждый из 20-ти посетителей. Что ж похвально, но это тоже плохой показатель. Вы все равно несете большие потери. Ведь наверняка 15-18 из 20 человек пришли к Вам на сайт не случайно, их что-то привлекло и заинтересовало у Вас?

"Хорошо, но какой же тут может быть выход?" - спросите Вы.

И Вы будете абсолютно правы - это нормальная "текучесть".

Ведь все посетители Вашего сайта не могут в один момент принять решение и сразу что-то купить. Существует тысяча и одна причина, почему этого не произошло с первого раза. Именно поэтому я всегда говорю о принципе последовательности и ставлю сайт на второе место.

Сайт - это Ваша витрина, Ваш магазин, "верхушка айсберга", но по эффективности этот инструмент маркетинга всегда уступает электронной почте.

Сайт - это когда к Вам приходят за покупкой, электронная почта - это когда покупка приходит к Вам. Это кардинально разные подходы маркетинга, но они очень плотно могут быть связанны друг с другом:

Клиент может прийти к Вам один - два раза, а Вы к клиенту можете приходить постоянно, пока он сам не отпишется.

В первом случае Вы слабо контролируете ситуацию в Вашем бизнесе, а во втором - почти все в Ваших руках. И то, и другое вместе - дает Вам максимальный контроль!

Cразу же оговоримся, что речь идет только о той ситуации, когда получатель Вашей рассылки дал заранее добровольное согласие на ее получение.

К СПАМу сказанное мной ни в коем случае не относится. СПАМ - это самое худшее, что могли только придумать, используя электронную почту.

Большинству из посетителей Вашего сайта требуется неоднократное предъявление рекламной информации для того, чтобы он произвел действие.

Все люди разные... Кому-то достаточно взглянуть один раз и купить - он был просто готов, а кто-то не в настроении или сейчас у него просто нет денег. Но это не значит, что этот человек не Ваш потенциальный покупатель или партнер.

Именно поэтому любой эффективный коммерческий сайт всегда должен побуждать посетителя к одному из двух действий:

1. Мотивировать человека на немедленную покупку продукта или услуги;

2. Добровольно получить от посетителя его имя и email адрес в обмен на ценную и бесплатную информацию;

Если Ваш сайт не делает это, то считайте, что Ваш Интернет бизнес не работает. Если посетитель не совершает одно из этих действий, то Вы постоянно несете огромные потери, причем совершенно зря!

Я уже слышу очередной вопрос от Вас: "Хорошо, так что же необходимо делать, и причем здесь "умные" email автоответчики?"

Теперь мы с Вами подошли к самому главному.

Для организации высокоэффективного коммерческого сайта Вам нужно осознать и пропустить через себя, как миниум, три концепции, которые
на западе усвоили уже много лет назад:

1) Вы должны научиться писать реально "продающие" тексты, которые не просто показывают все прелести Ваших товаров или услуг, а демонстрируют все выгоды от этих товаров и услуг для покупателя.

аучитесь выходить из своего ЭГО и вставать на место покупателя. Считайте, что ВЫ хотите что-то купить, а не продать. Постарайтесь понять реальные проблемы и нужды своей аудитории, а потом пишите текст.

2)Вы обязательно должны сначала что-то дать, и только потом взять!

Единственное, зачем приходят люди в Интернет - это получение оперативной и БЕСПЛЛАТНОЙ информации. Никто не приходит к Вам на сайт с мыслью о трате денег. Посетители хотят найти для себя что-то полезное и желательно бесплатно! Так вот дайте им это, а по ходу дела ненавязчиво предложите что-то еще.

3) Вы должны обязательно сохранить связь с посетителем сайта, а затем, дозировано и последовательно, снабжать его бесплатной, полезной информацией до тех пор, пока он сам не отпишется от рассылки или не умрет :)

Так или иначе, рано или поздно, если человека интересует освещаемая тема, то он сделает у Вас покупку или станет Вашим партнером. В крайнем случае, он просто порекомендует Ваши услуги или товары кому-то еще...

По первому пункту могу добавить только одно - искусство написания рекламных текстов (копирайтинг) - это, практически, навык No.1 для любого веб-предпринимателя.

В Интернет люди читают информацию, и если Вы не научитесь соблазнительно, коротко и элегантно писать, с учетом потребностей Вашей целевой аудитории, то у Вас не будет никаких шансов на успех.

По второму пункту добавлю, что сегодня реально стоит рекламировать бесплатную информацию, а не Ваши товары и услуги. У людей уже выработался иммунитет на традиционные способы рекламы. Все уже давно сыты "по горло" прямой рекламой.

Станьте другом и профессионалом своего дела в глазах Ваших посетителей и подписчиков, добейтесь теплых доверительных отношений, а потом уже что-то предлагайте. Это может быть бесплатный курс или руководство или еще что-то... подключите свою фантазию и изучите потребности Вашего рынка!

Теперь я перейду к третьему пункту и к непосредственному ответу на вопрос "А причем же здесь атвоответчики?"

"Умный" email автоответчик - это сервис, который помогает Вам добровольно собирать email адреса потенциальных клиентов и почти полностью автоматизирует весь процесс работы с электронной почтой.

Правильно применяя email маркетинг в своем бизнесе и, имея хорошую посещаемость сайта, Вам придется общаться по почте с потенциально неограниченной аудиторией.

Если Вы не автоматизируете этот процесс изначально, то Вы будете просто порабощены рутиной. "Умный" email автоответчик поможет Вам переложить всю однотипную работу на компьютер.

Вот неполный перечень возможностей "Умного" email автоответчика для Вашего онлайнового бизнеса:

1) Вы сможете автоматически отправлять последовательную серию писем для любого, кто выявил добровольное желание получить Вашу информацию.

Правило последовательности ЧРЕЗВЫЧАЙНО ВАЖНО в любом деле и, особенно в Интернет. Последовательная и дозированная подача информации увеличит количество откликов на Ваше предложение более, чем на 425%!!!

Это проверенный факт! Люди сейчас информационно перегружены, и не в состоянии усваивать материал в больших количествах сразу, а вероятность их возврата к Вам на сайт не очень велика.

Поэтому, не "грузите" людей большим объемом, разделите его на серию писем и подавайте одно сообщение за другим, не чаще одного раза в день. Но учтите, что Вам лично, не нужно будет это делать вручную, за Вас это сделает автоматически по заданному графику "умный" email автоответчик.

2) Вы сможете персонифицировать все Ваши письма.

Это означает, что в каждом письме Вы будете обращаться к подписчику по имени, а так же используя другие персональные данные.

Думаю, что даже не стоит говорить, что персонифицированное письмо эффективнее как минимум вдвое, чем безличностное обращение. У многих из подписчиков вообще создастся впечатление, что Вы лично отправляете каждое письмо и тем самым уделяете повышенное внимание к ним.

3) Вы можете создавать лояльную к Вам базу данных email адресов людей, которые выразили добровольное желание получать от Вас почтовые сообщения.

Эта база будет принадлежать только Вам и никому более.Это сокровище Вашего бизнеса!

Если Вы можете потерпеть неудачу в одном направлении, то у Вас всегда будет "стартовый капитал" человеческих отношений со своими подписчиками, чтобы начать развивать другое направление. Так же Вы теперь не будете зависеть от почтовой службы, которая обычно владеет списком вместо Вас.

Вы можете собирать адреса либо традиционно через форму подписки на сайте или в рассылке, либо через специальный email адрес Вашего "умного" автоответчика, либо добавлять вручную и импортировать свой наработанный список.

4) Вы сможете отправлять единичные сообщения для постоянного контакта с Вашими подписчиками.

То есть Ваш "умный" автоответчик может служить в качестве простой email-publishing системы. Вы можете использовать его для массовой рассылки одного письма, как в любой службе почтовых рассылок. Только здесь, Вы будете полным хозяином сообщений, исключая постороннюю рекламу.

5) Вы сможете создать набор шаблонов ответов на часто повторяющиеся вопросы по Вашему бизнесу, товарам или услугам.

Как Вы думаете, часто ли в письмах повторяются одинаковые вопросы? Не знаю, как у Вас, но у меня это происходит каждый божий день. Если я продаю какой-то один товар или услугу, то все вопросы от клиентов и потенциальных покупателей можно разделить на несколько групп и для каждой из них выработать свои повторяющиеся ответы. Вы просто не поверите, сколько такие мелочи высвободят Вашего драгоценного времени!

6) Вы сможете отслеживать эффективность своих рекламных кампаний.

Благодаря специальной функции, "умные" автоответчики могут определить, откуда пришел подписчик, а Вы, в свою очередь, можете увидеть какой способ привлечения клиентов самый эффективный.

Установив форму подписки в разных местах (на сайте, в рассылке), либо дав меченый почтовый адрес "умного" автоответчика в своем объявлении, Вы четко будете видеть, какой способ привлечения подписчиков самый продуктивный и как работает Ваша реклама.

Существует еще много других возможностей присущих различным системам автоответчиков в Интернете. На их описание не хватит этой статьи!

Сейчас практически на каждом западном успешном коммерческом сайте используется технология "умных" email автоответчиков, она уже стала чем-то неотъемлемым от интернет бизнеса.

Если Вы до сих пор не используете "умные" email автоответчики в Вашем онлайновом бизнесе, могу сказать точно - Вы практически стоите на месте, неся ежедневные потери Ваших потенциальных покупателей и партнеров по бизнесу!

Макс Хигер,
maxbiz@smartresponder.ru
Разработчик и соучредитель
первой русской службы "умных"
рассылок и автоответчиков SmartResponder.ru

"Прямо Сейчас Бесплатно Откройте Свой Собственный Персональный Аккаунт Сервиса Smartresponder.ru!"

Так Какой Сделаем Главный Вывод?

Во-первых...

Автоответчик главным образом молнеиносно решает проблему "скептического настроения" Ведь не будем забывать, что скептики составляют 80% всего Рунета!

Представьте: Ваш мини-сайт имеет конверсию 1 к 100 (то есть 1 гарантированный клиент на 100 новых посетителей) Это весьма неплохая конверсия...

Так разумным ли ходом с вашей стороны будет просто помахать ручкой остальным 99 потенциальным клиентам, которые больше наверняка НИКОГДА не вернутся на ваш мини-сайт?

Базаров нет, что НЕТ!!! :))

Но как же их остановить?

Вот тут то вас и выручит умный автоответчик!

Итак, Усвойте Самое Главное Раз И Навсегда!

1) Первая задача вашего мини-сайта - ПРОДАТЬ ваш ПРОДУКТ посетителю с первого раза;

2) Вторая - в случае чего, ВЫМАНИТЬ Email посетителя, если тот не купит с первого раза. Выманить в ОБМЕН что - то БЕСПЛАТНОЕ, но чрезычайно для него ценное!

Таким образом, имея в своих руках электронный адрес посетителя, вы можете начать НАДАВЛИВАТЬ на него с помощью умного автоответчика:)

Дозированно высылать ему бесплатную, жутко ценную для него информацию, НО...

В то же время между строк напоминать ему о "совершённой ошибке", провоциировать его передумать, а так же делать ему другие "специальные" коммерческие предложения!

Сечёте?

Всё это выполняется АВТОМАТИЧЕСКИ, с помощью сообщений которые вы когда-то ОДНАЖДЫ написали и зарядили в свой автореспондер!

Робот будет обрабатывать весь ваш траффик сам 24 часа в сутки, 7 дней в неделю:)

Автоматически подписывать посетителя на серию ваших сообщений и высылать дозированно с определённым заданным вами интервалом!

Вы можете испытать на собственной шкуре то МОЩНОЕ воздействие, которое оказывает на подписчика серии заранее составленные последовательных сообщений.

Подпишитесь к примеру на электронный курс из 9 частей "Эффективный Email Маркетинг" сервиса Smartresponder.ru Жмите сюда

Подпишитесь на электронный курс из 7 частей Дмитрия Борисова "Бизнес на автопилоте" Жмите сюда

Почитайте, почувствуйте то, как технично вас "обрабатывает" автореспондер ДЕНЬ за ДНЁМ. Как он дозированно высылает вам полезнейшую информацию и в то же время очень технично подстёгивает коммерческими предложениями...

На следующей странице, мы начнём с вами ваять ВАШУ ЛИЧНУЮ серию последовательных сообщений, которую ВЫ зарядите в свой личный умный автоответчик и которая будет "обрабатывать" ВАШ целевой траффик!

Сейчас ваша задача - открыть свой личный аккаунт сервиса Smartresponder.ru

"Прямо Сейчас Бесплатно Откройте Свой Собственный Персональный Аккаунт Сервиса!"

Если вы уже зарегестрировались - то переходите на следующую страницу...


"Шаг №4 Ещё Более Раскачегариваем Эффект. Заряжаем Умный Автоответчик!

"Email Мини-Курс - Отличный Помошник Вашего Мини-сайта. В Чём Его КРУТОСТЬ и КАК Его Сварганить За Считанные Часы?"

Итак, мы начинаем этап создания персонального помошника для вашего мини-сайта:) Вот предположим, на ваш мини-сайт притопал потенциальный клиент. Его заинтересовал ваш продукти он сделал заказ. ОТЛИЧНО! Доволен и ваш клиент, довольны и вы!

А теперь предположен, что на ваш мини-сайт притопал другой посетитель. Его заинтересовал ваш продукт, но он непробиваемый скептик. Он отворачивается и уходит с вашего мини-сайта. ОБЛОМ! Не довольны и вы, не доволен и ваш клиент!

Но ведь такое развитие событий нас с вами не устаивает. Правильно?:)

Вот поэтому мы сейчас с вами сварганим отличного помошника для вашего мини-сайта , который ни только не будет позволять скептически настроенным дядям и тётям уходить ничего не купив, но и сгенерирует для вас огромную пользу!

И имя этого помошника - БЕСПЛАТНЫЙ E-MAIL МИНИ-КУРС!

Что это такое?

EMAIL МИНИ-КУРС - это серия Email сообщении, сосредоточенная на каком-либо определённом интересном топике.

Части мини-курса высылается подписчику ПОСЛЕДОВАТЕЛЬНО с заданным промежутком времени с помощью умного автоответчика.(автореспондера)

Мини-курс представляет собой ЧРЕЗВЫЧАЙНО ценную обучающую информацию для человека, который подписался на него!

И эта информация может сыграть неотъемлимую службу вашему мини-сайту!

Каким способом?

Во-первых: Ваш собственный бесплатный Email мини-курс позволит вам создать весьма нехилый подписной лист, то бишь лояльную к вам базу подписчиков. А как известно подписчики - это автоматические доходы!

Во-вторых: Эти самые подписчики начнут доверять вам и видеть вас в образе специалиста в той области о которой вы пишите в своём мини-курсе. А так же в образе специалиста в той области, к которой пренадлежит продукт, который вы предлагаете на своём мини-сайте!

В-третьих: Вы начнёте продавать с помощью своего мини-сайта намного БОЛЬШЕ! Какая-то часть скептически настроенных дядь и тёть будут так же уходить с вашего сайта, НО какая-то часть ЭТИХ ЖЕ САМЫХ скептически настроенных дядь и тёть будут подписываться на ваш БЕСПЛАТНЫЙ МИНИ-КУРС...

...Подписавшись, эти дяди и тёти начнут получать от вас ЦЕННУЮ и очень НУЖНУЮ для них информацию.

...Подписвшись, эти дяди и тёти начнут вам больше доверять и смотреть на вас как на специалиста в своей области.

...И наконец подписавшись и изучив ваш электронный мини-курс до конца на протяжении нескольких дней, кое-кто из этих дядь и тёть перестанут БЫТЬ скептически настроенными и ЗАКАЖУТ у вас то, что вы им предлагаете на своём мини-сайте!

Ключ столь МОЩНОЙ эффективности последовательного Email мини-курса заключается в том, что бесплатно дозированно подавая подписчику ПОЛЕЗНУЮ для него информацию, ВЫ можете МЕЖДУ СТРОК напоминать ему о своём ПЛАТНОМ ПРОДУКТЕ и своих других коммерческих предложениях!

Начав использовать эту лёгкую технику, Вы начнёте получать намного БОЛЬШЕ ЗАКАЗОВ!

Ведь на вас будет работать ни только МОЩНЫЙ ПРОДАЮЩИЙ ТЕКСТ вашего мини-сайта с конверсией не менее 1-2%...

Но а так же ваш БЕСПЛАТНЫЙ EMAIL МИНИ-КУРС, который будет НЕЗАМЕТНО "обрабатывать" и повторно мотивировать на заказ остальных посетителей, которые НЕ купили с первого раза!

В итоге: ВЫ НАРАЩИВАЕТЕ свой подписной лист...

В итоге: ВЫ ПОЛУЧАЕТЕ намного больше прибыли, благодаря совместной, командной работе вашего мини-сайта и Email мини-курса...

Один раз зарядив мини-курс в свой автореспондер, вы получите возможность получать дополнительную прибыль с помощью своего помошника на протяжении многих месяцев и даже лет!

Ещё раз напоминаю вам ссылки на КЛАССНЫЕ мини-курсы, на которые вы должны обязательно подписаться и с которых вы должны обязательно взять пример.

Подпишитесь на электронный курс из 9 частей "Эффективный Email Маркетинг" сервиса Smartresponder.ru Жмите сюда

Подпишитесь на электронный курс из 7 частей Дмитрия Борисова "Бизнес на автопилоте" Жмите сюда

И почувствуйте силу дозированной подачи информации на собственной шкуре!

"Как Сварганить Свой Собственный Email Мини-Курс За Считанные Часы?"

Сначала, конечно же определитесь с топиком вашего мини-курса. Ваш топик должен соответствовать тому, что вы продаёте на своём мини-сайте.

Предположим, если вы продаёте электронную книгу под названием "Как отремонтировать бачок без вмешательства слесаря за 15 минут и превратить свой унитаз в императорский трон", то вы к примеру можете написать бесплатный мини-курс на тему "Как заставить свой унитаз сверкать" Разбить свой контент на несколько частей, а затем зарядить их в свой умный автоответчик:)

К примеру, давайте поглядим на то, как можно расфосовать наш с вами вариант "Как заставить свой унитаз сверкать" в качестве примера:)

1) Первое сообщение (приходит через минуту после подписки) "Вступление и Обзор Мини-Курса "Как заставить свой унитаз сверкать"

2) Второе сообщение (на 2 день) "5 Грубейших ошибок, которые делают люди убираясь в сартире"

3) Третье сообщение (на 3 день) "Как вмонтировать в бачок телевизор и смотреть спортивный канал, делая своё дело"

4) Четрвертое сообщение (на 4 день) "Как уменьшить свои месячные расходы на 35% экономно используя туалетную бумагу"

5) Пятое сообщение (на 5 день) "Заключение и специальное ДИСКОНТНОЕ предложение"

Каждая часть содержала бы чрезвычайно интересную и полезную для подписчика информацию.

Между тем, "между строк" КАЖДОГО сообщения мини-курса можно было бы напоминать подписчику о книге "Как отремонтировать бачок без вмешательства слесаря за 15 минут и превратить свой унитаз в императорский трон" а так же рекламировать партнёрские сайты на которых продаётся скажем "Пемолюкс, либо же "Мистер Мускул"

Не думайте, что ваяние мини-курса - это чересчур геморройное дело:) Я тоже так думал. Но на самом деле, чтобы сварганить классный мини-курс большого ума не нужно.

Если вы продаёте информационный продукт, вы можете просто взять из своей книги какую-нибудь интересную главу, разделить её на несколько частей, и у вас получится ОТЛИЧНЫЙ мини-курс.

Пусть он будет состоять всего лишь из 3-х частей, ничего страшного!

К примеру один мини-курс известного западного маркетера Яника Сильвера состоит всего лишь из двух частей, но работает он ПРОСТО ЗАМЕЧАТЕЛЬНО!

Поделите уже имеющийся контент, который бы бы ЧРЕЗВЫЧАЙНО полезен и интересен вашим потенциальным клиентам, разделите его на несколько частей, ОБЯЗАТЕЛЬНО добавьте "скрытой", щипающей рекламы в сами сообщения и зарядите их в свой умный автоответчик!

Всё! Ничего сложного!

Если вы пишите интересные статьи, то просто возьмите некоторые из них, скомпануйте их в один интересный мини-курс из нескольких частей, опять же добавьте в каждую часть "скрытой", щипающей рекламы и зарядите всё в автореспондер!

За Работу Маэстро!

Как всё будет готово, в своём аккаунте СМАРТА сгенерируйте форму для подписки (пример вы видите ниже) на ваш мини-курс, скопируйте код формы и держите его при себе в отдельном Word-фаиле.

Скоро этот код нам пригодится. Потому что уже на следующей странице, мы начнём вооружать ваш сайт специальными боеприпасами, которые обеспечат вам огромное количество подписок на ваш электронный Email мини-курс.

Мы с вами постараемся вооружить ваш мини-сайт таким оружием, что практически каждый второй посетитель будет вынужден поднять руки вверх и буквально НОГАМИ выполнить подписаться :)

Чтож, давайте начнём эту КЛАССНУЮ процедуру!


"Шаг №6 Делаем Последние Штрихи, Шлифуем Мини-сайт и Устраняем Неизбежные Баги"

"Устанавливаем Деревенский, Но Вполне Нормальный и Гарантированно Рабочий Приёма Оплаты"

Добро Пожаловать в ШЕСТУЮ ГЛАВУ!

Чтож, наш с вами мини-сайт уже практически готов к эксплуатации:) По крайней мере главная, основная страница с продающим текстом уже полностью экипирована!

Теперь осталось добавить всего лишь небольшой штрих.

А именно ORDER-страничку, то бишь страничку оплаты:)

На ней, вы должны ЯСНО и ЧЁТКО объяснить клиенту процедуру заказа вашего продукта.

Указать варианты оплаты, нобходимые реквезиты для перевода денег, а так же время, в течение которого заказ будет "обрабатывается".

ORDER - странички немного отличаются по содержанию в зависимости от типа вашего продукта.

Если ваш продукт - цифровой, вы продаёте электронную книгу, софт, одним словом то, что ваш клиент будет скачивать непосредственно из интернета, то вы должны сообщить клиенту в течение какого времени он получит ссылки для скачивания своей покупки на электронный ящик.

Если ваш продукт - физический, CD либо же ещё что-нибудь, то вы должны сообщить клиенту способ доставки. Через какое время ему будет доставлен бандероль и т.д...

Вообщем, отличия в составлении есть, но они очень незначительны. Сейчас, мы сваяем страничку заказа для вашего товара всего лишь за 15 минут. Можете сами засечь секундомер:)

Наша задача - создать КЛАССНУЮ пагу, которая стопроцентно не позволит вашим клиентам передумать и отложить покупку...

Однако, данный вариант не автоматизирует саму процедуру оплаты. То есть рассылать свои продукты вам придётся самим. Отпралять письма с ссылками для скачивания (либо же бандерольки, если вы собираетесь продавать НЕ цифровушки)

Сваять автоматизированный вариант оплаты - извините, пока руки у меня не доросли:) Ничем не могу помочь, т.к. не программер. Хотя вы можете попробовать наш с вами "любимый" PLATI.RU.

Зарегестрировавшись там продавцом и выполнив необходимые действия в своём аккаунте, вы можете установить на своём сайте автоматический приём оплаты сразу по 6 платёжным интернет-системам и мгновенную доставку для вашего цифрового товара.

Сходите на PLATI.RU, зарегестрируйтесь и всё по-тихоньку разузнайте. Может вы будете использовать именно этот сервис в качестве "обработчика заказов".

Но а пока, мы с вами сварганим...

"Вариант Деревенского, Но Вполне Нормального Приёма Оплаты"

"Создаём Рульную ORDER-ПАГУ!"

Откройте графический шаблончик вашего мини-сайта и НАЧИНАЕМС...

"Если Вы Будете Продавать Цифровой Продукт"

1) Шаг 1. Начните свою "речь" с подабающего тому заголовка:)

Вот пример...

"Вы Всего Лишь В Двух Шагах От Скачивания "ХХХХХ" И Всех Прилагающихся К Продукту Бонусов На Свой Компьютер! Оплата Производится XXX Способами!"

2) Шаг 2. Какими способами вы принимаете оплату?

Укажите, каким способом вы принимаете оплату.

Пример...

1) Через систему "Webmoney Transfer". Просто оплатите XXX WMZ или XXX WMR на мои кошельки в системе (номера вы видите внизу) В примечании напишите "XXXи свой Email.

2)Через систему E-Gold. Переведите XXX на мой счёт XXXX В поле MEMO напишите "XXX" и свой Email

После совершённого перевода, В ДВОЙНОМ ЭКЗЕМПЛЯРЕ вышлите письмо на vasya@pupkin.ru В письме сообщите:

1) способ произведённой оплаты,

2) название продукта (напишите "XXXX")

3) Email-адрес на который будет выслана вся информация по скачиванию!

3) В крайнем случае, можно оплатить заказ через Сбербанк. РЕКВИЗИТЫ ДЛЯ ПЕРЕВОДА И НЕОБХОДИМАЯ ИНФОРМАЦИЯ ЗДЕСЬ ==>

Webmoney доллары
Webmoney-рубли
XXXXXXXXXX
XXXXXXXXX

XXXXXX и все прилагающиеся бонусы будут высланы на ваш Email адрес в течение дня с момента оплаты в виде html - письма с ссылками для скачивания архивов + паролями для разархивации!

3) Шаг 3. Ещё раз напомните о вашей гарантии!:)

"Вы Абсолютно Ничем Не Рискуете Благодаря Праву На 110% Манибэк, В Случае Хотя Бы Вашей Малейшей Неудовлетворённости!"

Если вдруг, вы будете неудовлетворены качеством XXXXX, либо же не получите с помощью XXXXX желаемых результатов в течение последующих 90 дней, я ни только верну вам все ваши деньги до последней копейки...

Ни только оставлю вам в ПОДАРОК абсолютно все прилагающиеся СУПЕР БОНУСЫ, ценностью XXXXX баксов, но и...

Примчусь к вам в гости лично и при вас буду ЦЕЛЫХ 3,5 ЧАСА слушать песни Бори Моисеева!:)

4) Плюс. Вежливо скажите "Бай":)

Помахайте ручкой и не забудьте "покрасоваться" своим персональным вебмани-аттестатом, либо же аттестатом доверия:)))

Пример....

С уважением, Вася Пупкин.

Пишите на fast-wmz@mail.ru

"Если Вы Будете Продавать Физический Продукт"

1) Шаг 1. Тоже начинайте свою "речь" с хорошего заголовка:)

К примеру...

"Уже Через Неделю, ХХХ Приземлится у Вас у Порога, Если Вы Проделаете Сегодня Эти Несложные Инструкции:)"

2) Шаг 2. Так же указывайте способы оплаты, но немного корректируйте указания...

Укажите, каким способом вы принимаете оплату за свой физический товар. Сообщите способ доставки, а так же попросите клиента ВЫСЛАТЬ СВОИ КООРДИНАТЫ, полностью адрес и все остальные прибамбасы.

Пример...

1) Через систему "Webmoney Transfer". Просто оплатите XXX WMZ или XXX WMR на мои кошельки в системе (номера вы видите внизу) В примечании напишите "XXXи свой Email.

2) Через систему E-Gold. Переведите XXX на мой счёт XXXX В поле MEMO напишите "XXX" и свой Email

После совершённого перевода, В ДВОЙНОМ ЭКЗЕМПЛЯРЕ вышлите письмо на vasya@pupkin.ru В письме сообщите:

1) способ произведённой оплаты,

2) название продукта (напишите "XXXX")

3) Подробный домашний адрес: Город, Улица, Номер Квартиры, Почтовый Индекс, а так же Ф.И.О.

3) В крайнем случае, можно оплатить заказ через Сбербанк. РЕКВИЗИТЫ ДЛЯ ПЕРЕВОДА И НЕОБХОДИМАЯ ИНФОРМАЦИЯ ЗДЕСЬ ==>

Webmoney доллары
Webmoney-рубли
XXXXXXXXXX
XXXXXXXXX

XXXXXX будет выслан на ваш домашний адрес ценной БАНДЕРОЛЬЮ в течение дня с момента оплаты. Посылка придёт к вам в течение двух недель.

3) Шаг 3. Ну и конечно же ЕЩЁ РАЗ напоминайте о своей гарантии:)

"Вы Абсолютно Ничем Не Рискуете Благодаря Праву На 110% Манибэк, В Случае Хотя Бы Вашей Малейшей Неудовлетворённости!"

Если вдруг, вы будете неудовлетворены качеством XXXXX, либо же не получите с помощью XXXXX желаемых результатов в течение последующих 90 дней, я ни только верну вам все ваши деньги до последней копейки...

Ни только оставлю вам в ПОДАРОК абсолютно все прилагающиеся СУПЕР БОНУСЫ, ценностью XXXXX баксов, но и...

Примчусь к вам в гости лично и при вас буду ЦЕЛЫХ 3,5 ЧАСА слушать песни Бори Моисеева!:)

4) Плюс. Вежливо скажите "Бай":)

Помахайте ручкой и не забудьте "покрасоваться" своим персональным вебмани-аттестатом, либо же аттестатом доверия:)))

Пример....

С уважением, Вася Пупкин.

Пишите на fast-wmz@mail.ru

ГОТОВО!!!

Деревенский вариант успешно сваян:) Обзовите свою страничку чем-то вроде ORDER.htm и пролинкуйте к ней ссылки заказа с вашей главной продающей страницы.

Вот и вся работа!:)

Окей, что показывает секундомер?:)

По ходу, мы с вами уложились даже не в 15, а во все 7 минут:)

ЧТОЖ, Поздравляю!!!

Ваш мини-сайт уже ГОТОВ на 99,99%!

Осталось всего лишь убрать гадкие, неизбежно появляющиеся в процессе ваяния, БАГИ:) Чем мы и займёмся перейдя на следующую страницу:)


"Шаг №6 Делаем Последние Штрихи, Шлифуем Мини-сайт и Устраняем Неизбежные Баги"

"Тестирование ЭФФЕКТА Мини-сайта На Собственной Шкуре"

Последнее испытание, через который проходит по крайней мере каждый мой мини-сайт перед эксплуатацией - это конечно же тестирование:)

Итак, первым делом проверьте функциональность своего мини-сайта, то бишь работоспособность всех компонентов.

  • Убедитесь, что в вашем продающем тексте НЕТ орфографических ошибок. Не смотрите на меня и мою безграмотность:) Нечего брать с меня пример:) Желательно, чтобы в ВАШЕМ рекламном предложении не было ни одной ошибки!
  • Убедитесь, что на мини-сайте работают ВСЕ ССЫЛКИ. Ссылки на страничку оплаты, ссылки на какие-либо ваши дополнительны странички со скринштоами (а вдруг вы продёте софт) Проверьте каждую ссылку на функциональность!
  • Убедитесь, что на вашем мини-сайте отображаются абсолютно все рисунки. Значок гарантии, буллеты, стрелочки, ЗD-обложка, хедер, фон и т.д. Всё должно быть в одной папке и чётко отображаться на вашей паге. Убедитесь в этом, сделав проверку!
  • Убетитесь, что исправно работают скрипты, которые вы используете на страницах. Динамические дедлайны, растущие цены, скрипт распечатки и т.д. Обязательно проверьте их всех на работоспособность! Если что-то не так - немедленно исправьте.
  • Убедитесь, что чётко работают ПОПАПЫ, которые вы установили на свой мини-сайт. Будь то exit-попапы, попандеры, либо же плавающие попапы. Проверьте, исправно ли появляются ваши всплывающие окна и что они не создают между собой "конфликт"
  • Проверьте ещё раз свои реквизиты на страничке заказа. Всего лишь одна ваша ошибка в одной цифре, будет стоить вам десятки заказов. Будьте уверены, что вы ввели ПРАВИЛЬНО все реквизиты для перевода денег, а так же ПРАВИЛЬНО указали свой Email для получения уведомлений!
  • Ну и конечно же убедитесь в том, что на ваши странички "не голые", и что на них присутствуют метатеги. Тег заголовка странички (это именно заголовок, а не заголовок вашего продающего текста), keywords (ключевые слова) и description (кратокое описание) Это необходимо, чтобы ваш мини-сайт был в хороших отношениях с поисковиками:)

Всё в порядке?

Окей. Ну а сейчас, проследует второй, заключительный этап проверки. Этап, после успешного окончания которого, ваш мини-сайт и справит выпускной:) А называется он вот как..

"Контрольный ЭКЗАМЕН НА Боеготовность"

На ближайшие несколько минут, вообще забудьте о том, кто вы. Забудьте о том, что вы интернет-манимейкер.

Отбросьте все свои мысли. ВЫБРОСИТЕ ВСЁ из головы!

Представьте СЕБЯ целевым посетителем вашего мини-сайта, человеком, которому в принципе был бы нужен ваш продукт.

Представьте, что вы - самая самая самая скептически настроенная на любое интернет-предложение тварь на свете!

Что вы с огромным недоверием относитеь к любому сайту, на котором продаётся то, что вам нужно. Да, вы заинтересованы в получении того, что предлагается. Но вы ОЧЕНЬ и ОЧЕНЬ сильно сомневаетесь!

Представили?

Вот теперь проскрольте свою главную, продающую страница снизу вверх, вдоль и поперёк, прочитайте своё собственное предложение ГЛАЗАМИ кровожадного скептика от корки до корки, буквально каждую буковку в своём тексте и ответьте на два контрольных вопроса...

Не забывайте, по натуре - вы непробиваемый скептик, которого даже танк не прошибёт.

1) Вы захотели купить свой продукт ПРЯМО СЕЙЧАС?

2) Вы захотели выполнить бесплатную подписку на свой мини-курс, либо же просто рассылку, которая предлагается параллельно?

Если вы своим скептическим голосом отвечаете "ДА" хотя бы на ОДИН из этих вопросов, то значит ВАШ МИНИ-САЙТ РАБОТАЕТ!

Что он удался!

Я уверен, что это именно так. Что вы всё сделали правильно!

Иначе и быть не может!

Чтож, я искренне поздравляю вас с успешным завершением строительства вашего мини-сайта. Он полностью готов к тому, чтобы начать приносить вам КЛАССНУЮ ПРИБЫЛЬ!

Чтож, теперь, давайте вывесим ваш мини-сайт в интернете и займёмся направлением целевого траффика на него!

Чтож давайте ...... тсссссс..... чуть не забыл!

Осталась ещё одна малюсенькая деталь.

Если вы продаёте что-то, что НЕ является вашим собственным товаром, то, на что вы имеете право на перепродажу, то нам необходимо проделать ещё одну малюсенькую операцию с вашим мини-сайтом!

Не бойтесь, она абсолютно безболезненна:)

Мы должны защитить ваш мини-сайт от посегательств ПЛАГИАТОРОВ. Тех людей, которые продают тоже, что и вы, но которые не УМЕЮТ варагнить собственные мини-сайты!

Ясное дело, что такие люди наверняка захотят скопировать ваше творение, выдать его за своё и начать использовать его как свой личный инструмент эффектных продаж.

Ха! Пусть ребятки бреются! Потому как ваш мини-сайт будет ТОЛЬКО ВАШИМ и одним единственным на весь интернет, благодаря одной маленькой программе о которой я вам сейчас расскажу...


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"В Чём Сила Грамотного Попапа?"

Вау! Мдя.... Не успели моргнуть, а уже добрались до ПЯТОГО ШАГА! Быстро ваяем мини-сайток однако:)

Чтож, давайте теперь заправим наш мини-сайт классными попапами, которые будут буквально вымогать у каждого посетителя подписку на ваш мини-курс!

Первым делом скажу, если вы не в курсе дела. Что такое попап?

Попап - это точно такое же окно броузера, но только обычно другого размера. Они появляются над (или "под" - "попандеры") загружаемой в данный момент страницей. Вы их видели килограммами!

Как правильно говорит мой уфимский земляк Виктор Орлов "Попапы, как и женщины, бывают разные - большие, маленькие, появляющиеся сразу или через некоторое время, частые или однократные, с рамками или без, отличающиеся друг от друга динамичностью и траекториями..."

Попапы - это замечательный инструмент для того, чтобы заставить тысячи людей подписаться на ваши мини-курсы и рассылки!

Очень многие владельцы коммерческих сайтов в Рунете сильно ошибаются выставляя формы для подписки....

...ТОЛЬКО ЛИШЬ непосредственно на самих веб-страницах. Когда как всего лишь одна попап - техника может увеличить их подписную базу сразу на 300% автоматически!

К примеру только лишь с помощью одного единственного exit-попапа, расположенного на http://7dayebook.com вот [image] этот вот чувак (Джим Эдвардс) насобирал аж 10,000 подписчиков на свой мини-курс "How to Write and Profit from your own eBook... while you're still young enough to enjoy it!"

Только лишь с помощью одного единственного enter-попапа, Макс Хигер насобирал 7,000 подписчиков на мини-курс "Эффективный Email Маркетинг со Smartresponder.ru " всего лишь в первый месяц работы сервиса!

Мощное строительство вашего подписного листа - ключевая услуга, которую вам могут предположить попап-окошки!

Но это далеко не единственная вещь, которую они умеют делать:)

С помощью попапов вы можете ни только с успехом вымогать у каждого посетителя вашего мини-сайта подписку на ваш мини-курс либо же рассылку.

Вы можете с успехом рекламировать в попап-окнах свои "специальные предложения" с временным лимитом.

Вы можете с успехом рекламировать в попап-окнах другие продукты, которые продаются на других сайтах, в партнёрских программах которых вы участвуете!

Вы можете с успехом рекламировать продукты других манимейкеров, с которыми вы имеете взаимовыгодное сотрудничество!

Одним словом, вариации ГРАМОТНОГО и ЭФФЕКТИВНОГО использования попап-окон МНОГО!

Я постараюсь показать вам и научить применять на практике наиболее СОЧНЫЕ и ИНТЕРЕСНЫЕ из них. Те вариации, которые приносят гарантированный результат, то бишь МОЩНЫЕ подписки и дополнительные продажи!

"Итак, для начала скачайте агрегат, который нам с вами будет необходим. Это автоматический генератор попапов Арманда Морина, собственно прога так и называется "Popup Generator" Скачайте и разархивируйте её на рабочий стол."

Кликните, чтобы скачать "ПОПАП-АГРЕГЕТ"

Увидимся на следующей странице:)


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"Метод Пардон-Попапа на Выходе, Хватающий Посетителя За Шкирку"

Итак, первый попап, который я рекомендую вам установить на ваш мини-сайт, это exit-попап. Попап, который будет выскакивать тогда, когда посетитель будет уходить с главной страницы вашего мини-сайта, то бишь со страницей с продающим текстом.

Функцией нашего с вами exit-попапа будет заставить уходящего со страницы посетителя подписаться на ваш электронный мини-курс либо же на рассылку новостей вашего сайта.

Первым делом давайте оформим вид самого попапа, то бишь основную попап-страницу, которая и будет выскакивать.

Ее дизайн несколько отличается от дизайна других страниц. Фактически вы создаете динамичное рекламное объявление.

Если коротко, то вы должны:

  • Использовать мощный, привлекающий внимание заголовок большого размера.
  • Перечислить ряд важных преимуществ -лучше с "пульками" - маркерами.
  • Добавить дополнительные мотиваторы типа бесплатной подписки или бонусов.
  • Попросить посетителя предпринять действие.

Давайте рассмотрим на примере оформления хорошего exit-попапа, который бы очень неплохо бы потянул уходящего посетителя обратно за подтяжки!

"СТОП! ПАРДОН, А Вы Не Забыли Получить В Подарок 5 Роскошных е-Буков?"

Подпишитесь На Мой Бесплатный Мини-Курс "Как Гнать Самогон В Домашних Условиях" И Уже Через Минуту Бесплатно Получите На Email Супер Бестселлеры интернета:

  • Супер е-бук "Дигустируем с Кайфом"
  • Супер е-бук "Как Превратить Квас в Реальное Пиво"
  • Практическое Руководство "Секреты Закусывания"
  • Супер-репорт "Квасим без перерыва"
  • А так же новейший курс "197 изысканных тостов"
Ваш e-mail*
Имя*

Сделайте попап, похожий на этот в двух словах описывая в нём преимущества своего мини-курса, презенты, которые вы по возможности даёте подписчику за подписку... Одним словом, ЗАСТАВЬТЕ посетителя подписаться!

Придумайте ОТЛИЧНЫЙ, ПРИКОЛЬНЫЙ заголовок. Пульками укажите ВЫГОДЫ, названия тем, которые вы затроните в своём мини-курсе. Если вы даёте за подписку какой-либо бонус - скажите об этом посетителю!

ВАЖНО! Ни за что не вставляйте в exit-попап какую-либо графику. Ваш попап должен загружаться за секунду. Тем более, что у exit-попапа весьма непростая задача.

Он должен полностью загрузиться и ПРИКОВАТЬ ВНИМАНИЕ посетителя ДО ТОГО, как сам посетитель успеет его захлопнуть!

У каждого интернетчика есть своеобразный рефлекс на выскакивающие попап-окна. Особенно на те, которые выскакивают при уходе посетителя со страницы (как раз такой, который мы с вами и делаем)

Так что у нашего с вами exit-попапа - от силы 5 секунд, чтобы сделать свою работу.

1) Во-первых ПОЛНОСТЬЮ ЗАГРУЗИТЬСЯ

2) Во-вторых ПРИКОВАТЬ ВНИМАНИЕ посетителя и заставить его ВЫПОЛНИТЬ ПОДПИСКУ!

Вообщем, оформите свой попап на моём примере, либо же придумайте какой-нибудь свой вариант. Не забудьте просто ЗАГОЛОВОК и ПУЛЬКИ!

А так же про то, что в вашем exit-попапе не должно быть абсолютно никакой графики!

Лады.....

Итак, как только вы сваяли саму попаперскую страницу, необходимо сгенерировать код exit-попап и вставить его в вашу главную страницу с продающим текстом.

"Процедура Ваяния Кода Exit-Попапа"

  • Открываем агрегат Арманда Морина, который вы недавно скачали. (если ещё нет - то кликайте здесь)
  • Указываем имя вашего попаповского фаила. К примеру popup.htm
  • Подгоняем размер окна на собственное усмотрение.
  • Ставим галочку в графе "When Page Unloads" (когда страница закрывается)
  • Генерируем код. Первый ставим между тегами "head" главной страницы, второй - между тегами "body".

Всё! Пример этой легчайшей процедуры - на флешке. Кликайте на кнопку "Play" если желаете посмотреть в кратце, как, что нужно делать:)

Поздравляю вас с удачной установкой exit-попапа на вашу страницу с продающим текстом!

Мы сделали с вами ПЕРВЫЙ шаг навстречу вашему ОГРОМНОМУ подписному листу и ЖИРНЫМ дополнительным прибылям!

Чтож, теперь давайте сделаем ВТОРОЙ ШАГ и ещё более увеличим ПОДПИСНУЮ мощь вашего мини-сайта!


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"Cкрытый Попап, Который ДИКО Эффективен"

Следующая разновидность попапа, которая здорово действует - это ПОПАНДЕР. Это попап, который появится ПОД вашей главной страницы с продающим текстом. И посетитель сможет увидеть попандер ТОЛЬКО ТОГДА, когда сам её закроет:)

Появление всплывающих окон под пусковой страницей даже удобнее, чем появление обычного попапа НАД пусковой страницой.

Вот несколько причин:

  • Попандер успевает полностью загрузиться пока посетитель находится на странице. Значит вы можете использовать более "тяжелые" страницы и графику;
  • Он не закрывает видимость;
  • Он неожиданно попадает в поле зрения и информация непроизвольно фиксируется;
  • Он не так раздражает, как обычный ПЕРЕДНИЙ попап

Чтож, давайте рассмотрим пример оформления хорошего попандера. Мы можем смело включить в него некоторые элементы графики (например 3D-коврик), а так же сделать его более объёмным.

"Подпишитесь На Рассылку Новостей Сайта CoolWebProfits.com Прямо Сейчас и Сразу Же Получите В Подарок На Email:"

Самое Полное Интервью На Русском Языке С Легендой Интернет-Маркетинга Кори Рудлом!

Узнайте, как этот парень зарабатывает с помощью интернета 7,6 миллионов долларов в год на автопилоте, и как вы в недалёком будущем сможете запросто добиться 1/7 этого результата!

Ваш Email адрес никогда не будет передан или продан третьим лицам! 100% гарантия антиспама! В любой момент, вы можете сами по собственному желанию "отписаться" от выпусков новостей, нажав на специальную ссылку в конце каждого письма!
Ваш e-mail*
Имя*

Как видите, такой папандер моментально привлечёт внимание посетителя вашего мини-сайта, когда он закроет вашу главную страницу.

Способ оформления попапндера такой же, как и у exit-попапа, с той лишь разницей, что вы можете смело сделать окно более объёмным, а так же включить в него какую-либо графику. Увидите, попандер принесёт вам ещё немало подписчиков на ваши мини-курсы и почтовые рассылки!

"Процедура Ваяния Кода Попандера"

  • Открываем Армандовский "АГРЕГАТ"
  • Указываем имя вашего попаповского фаила. К примеру popunder.htm
  • Подгоняем размер окна на собственное усмотрение.
  • Ставим галочку в графе "When Page Loads" (когда страница открывается)
  • Ставим галочку в графе Location of Window "In Back"
  • Генерируем код. Первый ставим между тегами "head" главной страницы, второй - между тегами "body".

Всё! Пример этой легчайшей процедуры - так же на флешке. Кликайте на кнопку "Play" если желаете посмотреть как, что нужно делать:)

Если вам "вломы" лезть в саму прогу и вы очень любите построчить на своей клавиатуре, то вот вам сам код попандера. Он даже легче кода, который генерирует Моринский АГРЕГАТ:)

Вот скрипт попандера:.

<script language="javascript">
<!-- Begin
function popunderPage() {
var page = "ВАША ВЕБ-СТРАНИЦА С ПОПАПОМ";
windowprops = "height=515, width=400, location=no, status=no"
+ "scrollbars=no, menubars=no, toolbars=no, resizable=no";
newWindow = window.open(page, 'popunder', windowprops);
newWindow.blur();
}
// End -->
</script>

Эту часть вы так же вставляете между тегами <HEAD>

Командная строка которую вы должны вставить в тег <body> выглядит так: onLoad=popunderPage()

Вот и всё! Только что мы с вами снарядили ваш мини-сайт ещё одним весьма неплохим стимулятором подписки:)

Кстати, в попандере, вы можете рекламировать ни только свой бесплатный мини-курс, либо же свою рассылку. Вы можете рекламировать ещё к примеру свои ДРУГИЕ продукты, либо же какие-нибудь "партнёрские" феньки. Одним словом, выбор у вас большой.

В любом случае - поставьте попандер на свою главную страницу. Он принесёт вам хорошую пользу!


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"Сексуальный Попап С Задержкой, Который Изнасилует ВАШИХ Посетителей"

То, что мы сейчас вами сваяем, ввергнет посетителей вашего мини-сайта в ШОК! (если конечно вы захотите установить на свой мини-сайт такое безобразие)

Представьте себе, что посетитель зашёл на ваш мини-сайт и ознакамливается с вашим продающим текстом, который предлагают ему купить ваш новый е-бук.

Читает себе спокойненько, как ВДРУГ выскакивает попап вот с такой крутой хренью....

Осталась Ровно 1 минута и 55 секунд

Если Вы ЗАКАЖЕТЕ НАш Роскошный Е-Бук В Течение Этих Двух Минут, То Вы Получите Гарантированную 47% Скидку! Поторопитесь!

(Такой Попап Больше Никогда Не Появится)

СДЕЛАТЬ ЗАКАЗ!

Готов поспорить с вами хоть на что угодно, но ваш посетитель увидев такое, ГАРАНТИРОВАННО начнёт действовать!

Вам остаётся только лишь провести вашу ЖЕРТВУ ссылкой на специальную, "секретую страницу" вашего сайта, где находится информация о том, КОГДА, на КАКИХ основаниях и КАК он может заказать вашу вещь с ощутимым дисконтом!

Одним словом, ваша фантазия вам подскажет... Я лично много испытывал такую фишку на своём сайте, и всякий раз в уведомлениях об оплате клиентов я видел возгласы характерного типа "Я ЗАПЛАТИЛ В ТЕЧЕНИЕ XXXX МИНУТ, КАК и БЫЛО СКАЗАНО. Время заказа XXXX по московскому времени......"

Короче, техника отсчёта времени на глазах посетителяя ДЕЙСТВУЕТ ПРОСТО ЗДОРОВО! Сама фишка ОТСЁТА ВРЕМЕНИ в реальном времени КЛАССНО подстёгивает на заказ. КИПИШ со стороны посетителя вам гарантирован:)

Кстати, вы можете так же "насиловать" посетителей ни только призывом о сиюжеминутном заказе, но а так же просьбой о сиюжеминутной подписке!

К ПРИМЕРУ....

Осталась Ровно XX мин. XX сек."

Если Вы Подпишитесь На Мою Рассылку В Течение ХХ минут, То ВЫ Получите Обалденный Секретный БОНУС Ценностью 32 БАКСА!

(Такой Попап Больше Никогда Не Появится)

Ваш e-mail*
Имя*

Сечёте, каким неплохим стимулятором заказов и подписок может послужить такая фенька на вашем мини-сайте? Так примените её и посмотрите на РЕЗУЛЬТАТ!

"Ваяем Попап-Насильника с Задержкой Появления"

Сваять такую феньку совсем несложно....

1) Скачайте темплит кликнув по этой ссылке. В этом архиве - готовая веб-страница с отсчётом времени а так же код попапа с задержкой.

Оформите темплит по собственному усмотрению поместив, яркий слоган, который предлагает посетителю в течение какого-либо периода времени сделать у вас заказ со скидкой, либо же выполнить подписку с получанием бонуса...

В самом скрипте отсчёта укажите в секундах время отсчёта, как показано ниже. 60 секунд - отсчёт идёт на одну минуту, 120-две минуты, 180 - три и так далее...

Сохраните готовую попап-страницу с отсчётом времени в директорию своего мини-сайта.

2) Затем установите на свою продающую страницу код попапа с задержкой появления. (инструкции в том же архиве) Процедура такая же. Два кода, которые устанавливаются в теги <head> и <body>

Установите скрипт на задержку появления попапа как минимум на 3-4 минуты, в случае, если ваша цель - сиюминутная продажа, а не подписка.

Ведь наша с вами задача - ОКОНЧАТЕЛЬНО ДОБИТЬ посетителя, который как раз таки долго сомневается, долго принимает решения, либо же просто напросто "жмётся":)

Чтож, после успешной установки скрипта на свою продающую страницу, Вы в буквальном смысле получите в свои руки поводок от каждого посетителя!:))

Это ОТЛИЧНЫЙ стимулятор КИПИШНА. Однако всё равно, используйте его с умом. Не переборщите:)

Тестируйте и ещё раз тестируйте! Но всё должно быть, как говориться, в меру:) Давайте посетителю передохнуть!

Окей!

С очередной, успешно выполненной задачей, мы с вами перемещаемся на следующую страничку.

Речь пойдёт о попапе, который даже похлеще НАСИЛЬНИКА, над которым мы с вами сейчас трудились...

Этот вообще - настоящий ГОПНИК!

Гопник, который обычно вымогает у посетителей мини-сайта подписку, наводя на тех ПУЛЕМЁТ!

ЖМИТЕ и всё узнаете....


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"Убийственный По Своей Мощи СЕРЫЙ ПОПАП - Вымогатель Подписки"

Как видите, эта штуковина бьёт по морде, заставляя выполнить подписку! "Ненормальный" серый попап, который моментальную вызывает у посетителя стереотипную реакцию "Ошибки Виндоуса" и тот практически мошенально нажимает на кнопку Окей!

Мы с вами, как пользователям Смартреспондер.ру, сможем извлечь просто обалденную пользу от использования серого попапа на своём мини-сайте.

Только представьте что будет, если практически каждый посетитель вашего мини-сайта будет машинально нажимать на кнопку окей при входе?

СЕРЫЙ ПОПАП никого не отпустит просто так. А это гарантирует вам то, что вашими полноправными подписчиками станут практически 70% всего вашего траффика!

Увидел ==>Машинально кликнул!

Представьте, что привлекая на мини-сайт 50 посетителей в день, вы имеете минимум 35 новых подписчиков...

Привлекая на мини-сайт 100 подписчиков в день, вы имеете 75 новых подписчиков в день...

Подсчитайте сами, какие сумасшедшие ДРОЖЖИ вы можете добавить в своё подписное тесто!

Во-во...

В чём принцип действия серого "ПОПАПА-ГОПНИКА"?

Как вы уже наверняка знаете, что одним из способов подписки на ваш мини-курс или рассылку (которые вы ведёте на Смартреспондер.ру) является отправки пустого письма на адрес умного автоответчика, который генерируется автоматически тогда, когда вы открываете новую серию последовательных сообщений в своём аккаунте сервиса!

Эта функиця и даёт в наши с вами руки столь МОЩНЫЕ возможности!

Благодаря этому СЕРЫЙ ПОПАП и даёт столь фантастический рост подписок практически моментально.

Посетитель видит серый попап с вашим предложением, кликает на окей, и его почтовая программа автоматически отправляет пустое письмо на адрес вашего Email-автоответчика. А автоответчик в свою очередь автоматически подписывает посетителя на ваш мини-курс, либо же рассылку!

Здорово, не правда ли?

Вот в этом то и прикол:)

"Как Вам Сваять Такую Фичу Для Себя?"

1) Скачайте код скрипта и следуя инструкции вставьте его части в теги <HEAD> и <BODY> Кликайте ЗДЕСЬ

2) Замените текст сообщения на СВОЙ ЛИЧНЫЙ, а так же впишите адрес СВОЕГО умного автответчика, который настроен на автоматическую подписку на ваш мини-курс либо же рассылку!

Внимание! В своём тексте сообщения серого попапа обязательно скажите посетителю о том, что ДЛЯ того, чтобы подписаться ему необходимо всего лишь кликнуть на кнопочку "Окей". И что его почтовая программа автоматически подпишет его без никакого гемора!

3) Убедитесь, что ваша страница НЕ лопается от попаперских скриптов!

Всё же вы уже умеете успешно устанавливать на свою страницу уже четыре разновидности МОЩНЫХ попапов:)

Но это никак не означает, что вы должны непременно всунуть ИХ всех в свою веб-страницу!

Пробуйте каждый трюк по отдельности и наблюдайте за результатом. Применяйте тот попап, который прошёл у вас наиболее успешное испытание и принёс в результате эксперимента наибольшее число подписчиков!

Ещё раз говорю, не переборщите!:)

Не забывайте о чувстве меры и собственной порядочности!

Окей, "попап-гопник" сваян УСПЕШНО.

Но а теперь, пришло время небольшого волшебства...


"Шаг №5 Накал Страстей До Упора! Устанавливаем На Мини-Сайт Хитрые Попапы"

"Как ЕЩЁ Более Увеличить МОЩНОСТЬ Вашего Мини-сайта С Помощью НЕОБЫЧНЫХ ПЛАВАЮЩИХ ПОПАПОВ"

Нравится?

Ну еще бы!

Вот его огромные преимущества:

1. Не блокируется программами блокирования попапов;

2. Произвольная цветовая гамма - фон, граница и изменяемая ширина

3. Позволяет включать ХТМЛ

4. Позволяет включать рисунки с различным выравниванием

5. Может включать кнопки подписки или без них

6. Может появляться и исчезать с эффектами

7. Не раскусишь код :)

8. Может появляться однажды, раз за сессию, каждый раз при загрузке
страницы, раз в день - по выбору.

9. Может появляться с произвольной задержкой после загрузки страницы

10. Может иметь тень различной глубины и цвета

11. Может иметь изменяемый размер шрифта

12. Имеет различные методы отсылки почты

13. Может включать поля адреса, сабжа, текста :))

14. Изменяемое расстояние сверху при появлении :)

15.Реально увеличивает подписки!

16. Постоянно остается в поле зрения пока не нажмешь кнопку...

17. Чертовски симпатичен!

Не так ли? :)

Буржуи сходят с ума от тех преимуществ, которые им дают плавающие попапы!

Вот только раскошеливаться им приходится на весьма приличную сумму, чтобы поиметь такую фичу на своём сайте...

Генераторы Эксклюзиных Плавающих Попапов стоят в западном интернете от 67 до 147 долларов....

"Как Генерить Плавающие Попапы В Течение Нескольких Секунд Российским Способом?"

Смотрите видео тьюториал:) За две минуты я покажу вам, как ваять плавающие попапы налету с помощью "Генератора Плавающих Попапов" Мистера Бина, эксклюзивного инструмента для хитрых интернет-манимейкеров!

Не судите строго о моём голосе:) Я писал эту флэшку в 6 часов утра! Дык ещё и днём ранее наш хоккеный "Салават" проиграл очередной матч в чемпионате страны. Настроение было не ахти какое:)

"Разгон Количества Подписок На Вашем Веб-Сайте Так Же Прост Как 1, 2, 3... С Помощью Плавающих Попапов!"

"Смотрите Флэш Видео!"

Прямо сейчас, Вы можете увидеть своими собственными глазами насколько лёгок в использовании наш отечественный генератор!

Вы должны быть подключены к интернету, чтобы просмотреть ролик работы программы. Не забудьте включить колонки на полную:)

Вся информация о новой секретной "СОВЕЦКОЙ" разработке Мистера Бина, вы можете узнать посетив страничку http://popover.coolwebprofits.com

Качайте программку СЕГОДНЯ ЖЕ, а затем мы с вами продолжим наше строительство перейдя в секцию "ШАГА № 6"

Мы с вами уже почти на финише...

К содержанию | <<Предыдущая страница | Следующая страница>>
Внимание!
X

"Внимание! Такой Плавающий Попап Не Проигнорирует НИКТО на вашем сайте!"

Вот его ОГРОМНЫЕ преимущества:

  • Не действует на нервы посетителя!;
  • Не блокируется программами блокирования попапов;
  • Позволяет включать ХТМЛ;
  • Может включать кнопки подписки или без них;
  • Может появляться и исчезать с эффектами;
  • Может появляться с произвольной задержкой после загрузки страницы;
  • Имеет различные методы подписки;
  • Реально увеличивает конверсию сайта!;
  • Постоянно остается в поле зрения!;


"Мини-сайт Генератор Webmoney"

"Шаг №2 Пишем Гипнотический Продающий Текст, Который СРАЗИТ Всех Наповал!"

"Важные нюансы перед началом битвы"

Чтож, приступаем к составлению продающего текста для вашего мини-сайта.

Навык написания эффектных "сэилс леттеров" очень важен.

В этой главе, я попытаюсь наиболее просто и понятно объяснить вам классную формулу составления "сэилс леттеров", которая выдаёт просто УБИЙСТВЕННЫЙ по силе ПРОДАЮЩИЙ ТЕКСТ!

Для справки на всякий случай: Sale's letter - "письмо - продажа" (ПРОДАЮЩИЙ ТЕКСТ)

На каждом участке формулы я постараюсь давать вам примеры и необходимые иллюстрации. Если вы готовы к старту, то поехали! Откройте свой свежесваянный шаблон и начнём...

Стоп!

Чуть не забыл. Перед началом нашей БИТВЫ, я хочу, чтобы вы обратили внимание на несколько важных нюансов.

Нюансы, которые СИЛЬНО КАСАЮТСЯ процедуре ваяния продающих текстов.

Вы должны их ЗАПОМНИТЬ!

И вы ОБЯЗАНЫ их ВЫПОЛНЯТЬ, если хотите, чтобы ваш Sale's Letter работал и приносил эффект.

"Внимание! Перед стартом пообещайте мне следующее..."

Первое. Вы будете писать ПРОДАЮЩИЙ ТЕКСТ "В ОДНУ СТРАНИЦУ"

Выкиньте из головы миф о том, что страница с рекламным текстом должна весить не более 30 килобайт для наиболее быстрой загрузки. И что вы должны разбивать своё коммерческое предложение на несколько страниц, прося посетителей "кликнуть, чтобы продолжить".

Это сущий бред!

Всё ваше предложение ДОЛЖНО быть на ОДНОЙ веб - странице, и оно БУДЕТ на ОДНОЙ веб - странице!!!

Пускай ваша пага будет весить хоть 200 килобайт, это не имеет значения. Двести так двести! Но зато ваши посетители НЕ будут "кликать и продложать"

Они БУДУТ "скроллить вниз и спокойно читать дальше".

Ваш будущий текст - это письмо, которое растянется на НЕСКОЛЬКО мониторных экранов. Пускай хоть на 20. Не удивляйтесь, но именно это и будет РАБОТАТЬ, а не отбывать номер.

А все знающие "дяди - спецы" пускай отдохнут:) Помашите им ручкой:)

Второе. Вы будете писать ПРОДАЮЩИЙ ТЕКСТ в ПРОСТОЙ, ОБЫЧНОЙ манере;

Дайте мне слово. Вы не будете делать из себя "мистера - крутого" и пичкать свой текст заумными фразами и маразматическими предложениями! Вы будете писать так же, как и говорите. Как говорите повседневно со своими друзьями и близкими коллегами!

Цель вашего текста - СПРОВОЦИРОВАТЬ посетителя на ЗАКАЗ вашего продукта.

Сначала - привлечь внимание ==> затем показать посетителю просто СУПЕРСКУЮ ПОЛЬЗУ и ВЫГОДУ для него ==> и наконец заставить его действовать немедленно и сделать заказ!

И этого вы будете добиваться с помощью МОЩНЫХ слов, вся мощь которых - опять же в ВЫГОДЕ и ПОЛЬЗЕ для САМОГО клиента. Но ни в коем случае с помощью слов в стиле "ботанического пафоза"!

Обычные, простецкие, дружелюбные слова - ваш конёк. И именно это будет действовать и приносить вам результат!

Подумайте, вспомние свою молодость. Разве вам было в кайф, когда физичка в школе парила вам мозги непонятными формулами, типа "Поделим ку на эль в квадрате, умножем на Ё Пэ Рэ Сэ Тэ в шестой степени и т.д." Не уж то вашим мозгам не было легче соображать, когда МУЖИК физик объяснял физику на русском: "Скорость умножим на время и получим расстояние"? Вот вот!

Запомните! Простота, обычный повседневный жаргон намного СИЛЬНЕЕ прямолинейного ботанического лепета.

Не забывайте об этом при написании своего продающего текста. Пишите ПРОСТО, пускай ПО-ДЕРЕВЕНСКИ!

Но зато вы не будете грузить мозги и без того загруженных посетителей - ваших потенциальных клиентов. Говорите с ними как со своими друзьями, давайте им возможность расслабиться на вашем мини-сайте!

Окей? Надеюсь, вы меня поняли.

Третье. Вы будете писать ПРОДАЮЩИЙ ТЕКСТ "ОТ СЕБЯ";

Вы НЕ будете вести разговор с посетителем через свой текст от лица крутой корпорации (даже если вы и её владелец, даже если вы сам Билл Гейтс)

Слово "МЫ" - шмыга, которой даже не должно и пахнуть на вашем мини-сайте!

У НАС для вас хорошее предложение"...

Забудьте об этом. Это сущий идиотизм! От того, что вы создадите иллюзию того, что за вами стоит целая корпорация, ваши продажи не увеличатся!

Вы должны писать ОТ СЕБЯ! От СВОЕГО Я!

Но никак ни от "НАС", от "МЫ" и так далее. Забейте это это на носу! Вы будете писать свой текст от единственного лица. ТОЛЬКО от единственного и ТОЧКА!

Четвётрое. Вы будете писать ПРОДАЮЩИЙ ТЕКСТ "ОДНОМУ ЛИЦУ";

Никаких там "УВАЖАЕМЫЕ ПОСЕТИТЕЛИ"!!! Вы будете писать одному человеку, вашему посетителю. ВЫ будете разговаривать с ним через свой текст один на один!

И тогда он будет вас слушать!

Игнорирование же этой вроде бы небольшой мелочи сведёт на нет все ваши копирайтерские усилия. ВЫ ОБЯЗАТЕЛЬНО ДОЛЖНЫ говорить со своим посетителем через свой текст один на один!

Делайте это, и тогда конверсия вашего письма увеличится на уйму десятков процентов.

Гарантированно!

Пятое. Вы будете писать ПРОДАЮЩИЙ ТЕКСТ "КОРОТКО";

НЕ в плане того, что ваш текст будет коротким. Я не это имею ввиду. Я имею ввиду то, что вы ОБЯЗАТЕЛЬНО должны...

  • Разбивать свой текст на МАЛЕНЬКИЕ обзацы. В каждом абзаце - не более 3-х предложении. Это ЗАКОН веб - копирайтинга! Если в ваш абзац будет содержать больше - считайте, что вы портите себе погоду. Запомните: "Три предложения ==>Enter==>Три предложения ==>Enter==>Три предложения ==>Enter==>......"
  • Использовать КОРОТКИЕ предложения в своём тексте. Максимум две грамотические основы! Забудьте о том, как вы писали сочинения по русскому языку. Сейчас вы не в школе. Сейчас - вы за монитором компьютера и строгаете продающий текст для своего продукта. А здесь правила другие! Пишите КОРОТКО, но "эффективно"! И тогда ваш текст превратится в конфетку!

Зачем соблюдение этих двух фенек обязательно?

А вот зачем. Это сделает ваш текст максимально ЛЁГКИМ для чтения. А это очень важно в интернете. Люди в сети торопятся, и они должны в очень сжатые сроки ВЪЕХАТЬ в ваше предложения и понять его.

И это успешно произойдёт только лишь в том случае, если ваш текст будет ЛЁГОК для чтения.

Если же ваш сэилс леттер будет "СПЛОШНЫМИ ЗАРОСЛЯМИ В ОДИН БОЛЬШОЙ ОБЗАЦ", его читаемость и конверсия уменьшатся как минимум на 70%!

Вы хотите этого?

Я так не думаю:) Поэтому говорю вам сразу. Используйте КОРОТКИЕ АБЗАЦЫ (не более трёх предложений в одном)

Используйте КОРОТКИЕ предложения!

И тогда ваша реклама станет на 279% более ЧИТАЕМОЙ и на 279% БОЛЕЕ ЭФФЕКТИВНОЙ!

Видите, вроде бы мелочь, но на самом деле это ОЧЕНЬ важно и это очень ВЛИЯЕТ на результат.

"Запомните Все Эти Нюансы!"

Это можно сказать своеобразные копирайтерские аксиомы!

Они ОЧЕНЬ сильно СКАЗЫВАЮТСЯ на эффективность текстов в онлайне.

И вы обязаны их ВЫПОЛНЯТЬ и НИКОГДА о них не забывать.

Чтож, ну а теперь давайте приступим к непосредственному ваянию вашего "сэилс леттера", анализа его структуры...

ВНИМАНИЕ! Выбросите пока из головы ВСЁ лишнее! Сосредоточьтесь на одном...

Мы начинаём с самого важного элемента продающего текста - С ЕГО ЗАГОЛОВКА.

За сам текст приниматься БЕСПОЛЕЗНО до тех пор, пока у вас на руках нет ЗАГОЛОВКА.

Заголовка, который ГАРАНТИРОВАЛ бы то, что в вашей информации ВСЕРЬЁЗ заинтересуется КАЖДЫЙ посетитель вашего мини-сайта!

"Ключ к УСПЕХУ - это ваш заголовок. Вы должны понять, что слова вашего заголовка, это более чем 70% эффективности рекламы. То есть, его написание - это БОЛЬШОЕ ДЕЛО.

Основная цель заголовка это ПРИВЛЕЧЬ внимание! Так что, ваш заголовок должен быть привлекающим внимание и сосредоточенным на потенциальном клиенте. Что им нужно? Чего они хотят? Чего они боятся?

Будьте внимательны. ЗАГОЛОВКИ РЕШАЮТ БЫТЬ ИЛИ НЕ БЫТЬ ВАШЕЙ РЕКЛАМНОЙ КАРЬЕРЕ!"

Терри Дин http://bizpromo.com

Именно ОТ ЗАГОЛОВКА вашего текста будет зависеть то, ПРОЧТЁТ ЛИ посетитель ТЕКСТ ВООБЩЕ, Заинтересуется ЛИ он в вашей рекламе!

Если Вы хотите, чтобы в вашем предложении заинтересовались, если вы хотите, чтобы вас услышали, если вы хотите ПРИПЕЧАТАТЬ посетителя к монитору, вы должны составить ПРОСТО ЗВЕРСКИЙ ЗАГОЛОВОК для своего текста!

С помощью него вы должны ЖУТКО ВОЗБУДИТЬ посетителя и НАКИНУТЬ на него ПАУТИНУ! Ущепнуть его за зад, чтобы он забыл буквально обо всём на свете и уставился в ваш текст как загипнотизированный придурок!

Представьте, что все ваши посетители - ХОККЕЙНЫЕ ФАНАТЫ. А посему, в виде своего заголовка, вы должны дать фанатам мгновение решающего гола Сборной России на Олимпийских играх, в овертайме тяжелейшего финального матча!

"УДАРИТЬ СКОВОРОДКОЙ НАСМЕРТЬ!" Это и есть задача ДЕЙСТВИТЕЛЬНО КЛАССНОГО ЗАГОЛОВКА.

"Какие заголовки наиболее ЭФФЕКТИВНЫ?"

Я лично не понимаю, почему некоторые гуру учат людей составлять так сказать "навороченные" заголовки, которые в километр длинной и которых даже трудно прочитать:) Вот к примеру заголовок одного из мини-сайтов известного западного "гуру" Яника Сильвера (Yanick Silver):

"An Open Letter From a Self-Proclaimed "Computer Dunce" From Maryland Who "Stumbled Into" The Perfect Internet Business That Made Him Rich, One That You Can Start Too With a Few Spare Hours a Week and For as Little as $125…Even if You Can't Stand Computers"

Примерный перевод (сорри за ошибки):

"Открытое послание от компьютерного болвана из Мэрэлинда, который стал богатым благодаря ПРАВИЛЬНОМУ интернет - бизнесу, который вы тоже можете начать прямо сейчас, имея в кармане всего лишь 125 долларов и работая в сети всего лишь несколько часов в неделю... Даже если вас тошнит от компьютеров"

Бесспорно! Заголовок - классный, так сказать по всем правилам. Тут и "кнопочки" психологические соблюдаются и всё такое, НО..

Может быть я кретин, ничего в этом не понимаю... Но я не улавливаю одной вещи..

Как такой заголовок может МГНОВЕННО привлечь внимание серфера?

Ведь функция заголовка ==> МГНОВЕННО ЗАИНТЕРЕСОВАТЬ ПОСЕТИТЛЯ, ОГЛУШИТЬ его в конце то концов!

За 1-2 секунды!

А вышеупомянутый заголовок требует более 5 секунд, чтобы быть ВООБЩЕ прочитанным и понятым. Да, он имел бы просто дикий успех к примеру на "досках объявлений" Но вот на мини-сайте..... чёрт его знает....

Хотя, это только моё мнение!

Я всё же хочу, чтобы вы использовали заголовки, которые "ПРОЩЕ ВОСПРИНИМАЮТСЯ ГЛАЗАМИ И МОЗГАМИ"

Вот ещё один пример. Это заголовок мини-сайта одного из самых уважаемых мной интернет маркетологов запада Мэрлона Сэндерса. (Marlon Sanders)

Примерный перевод:

"Я гарантирую, что вы будете просто "СНЕСЕНЫ" новой 2.0 версией "Push Button Letters" Или я вышлю вам фото, где я целую задницу этому слону!"

"Только заполните необходимые формы, нажмите на кнопку и ваш РОСКОШНЫЙ "сэилс леттер" УЖЕ ГОТОВ!"

Вот это, я считаю, действительно КЛАССНЫЙ заголовок!

Он читается за долю секунды и он способен действительно за мгновенье приковать внимание каждого. Тем более заголовок сам по себе НЕСТАНДАРТЕН, а это здорово!

Не знаю, может вы считаете по другому и отдаёте предпочтение заголовку Яника...

Но лично я думаю, заголовок Мэрлона более удачен. И он показывает вам реальный пример того, КАКИМ должен быть заголовок, который МГНОВЕННО заинтересовывает любого серфера!

Кстати, для справки: Мэрлон Сэндэрс - опытнейший интернет - маркетолог в мире. Он начал вести бизнес в сети тогда, когда интернет не существовал вовсе! (в далёком 1980 году) На данный момент владеет 20 мини-сайтами, через которых продаёт 20 уникальных информационных продуктов и компьютерных программ. С КАЖДОГО своего мини-сайта Мэрлон зарабатывает 30.000 долларов в месяц ЧИСТЫМИ! (по истене рекордная отметка!) Как думаете, может ли такой профессионал ошибаться?

Итак, Каким в Конце Концов Должен Быть ВАШ Заголовок?

Моя рекомендация:

Ваш заголовок должен быть не в КИЛОМЕТР длинной. НО он ДОЛЖЕН успевать "вызывать интерес посетителя ВЫГОДАМИ для самого посетителя" о подробностях которых он узнает!

Всего лишь с помощью каких то трёх - четырёх слов, заголовок должен показать посетителю ПРОСТО НЕИМОВЕРНУЮ ДЛЯ НЕГО ВЫГОДУ, подробности которой будут ему "разжёваны" ВСЕМ ВАШИМ ТЕКСТОМ!

Тот же самый заголовок:

"Только заполните необходимые формы, нажмите на кнопку и ваш РОСКОШНЫЙ "сэилс леттер" УЖЕ ГОТОВ!"

...Вызывает просто дикий интерес.

"Как это так? Всего лишь пару кликов и всё готово? Хм... Интересно...Такого раньше не было.... Дай ка прочитаю подробности...."

Усекли? Делайте тоже самое!

Чтобы посетитель затем ЗУБАМИ вцепился в чтение вашего продающего текста!

Чтобы в нём просто ВСКИПЕЛ, ВЗБУРЛИЛ интерес!

"Избавьтесь от геморроя с помощью моего секретного способа за 17 минут!"

"Похудейте КАК "последний герой"!"

"Заработайте 16700$ Webmoney не пошевелив курсором!"

"Узнайте, КАК заставить ваши прыщи изчезнуть всего лишь за 37 секунд!"

Вызывайте МАКСИМАЛЬНЫЙ интерес.... минимальным количеством слов!

Вот вам парочка хороших советов по составлению заголовков от Джо Витале, одного из самых лучших веб - копирайтеров на всей планете. Я выбрал только самые СОЧНЫЕ рекомендации, которым вы должны следовать в процессе написания собственных заголовков.

Хорошенько "вчитайтесь" в них...

"Как Написать Заголовок, Который Сразит Читателя Наповал?"

"ИЗБРАННЫЕ СОВЕТЫ ПО СОСТАВЛЕНИЮ ЗАГОЛОВКОВ ОТ ОТ ДЖО ВИТАЛЕ (Mr.Fire)"

1) Начните со слов, бросающихся в глаза;

Впервые!
Внимание!
Наконец-то!

Обратите внимание на интонацию оживления и ощущение новизны в этих словах. Есть и другие броские слова, "открывающие" объявления, например, "новинка" или "открывается". Слова "новый" или "впервые" юридически оправданы лишь в течение полугода со времени, когда вы впервые произвели или предложили свой товар, поэтому если вы действительно изобрели или произвели что-то новое - пусть об этом сразу все узнают.

2) Привлеките ВНИМАНИЕ целевой аудитории;

ВНИМАНИЕ медицинские работники! Внимание: аудиосистемы для ваших детей! Вниманию владельцев малых предприятий!

Такой заголовок легко завладеет вниманием ваших читателей, обещая информацию и вызывая любопытство.

3) Обещайте покупателю удовлетворение его нужд;

Боль в спине пройдет через 10 минут!
Купите ДВЕ рубашки по цене ОДНОЙ!
При помощи нового метода - найдете работу за 2 дня!

Удовлетворение потребностей - это именно то, за что люди платят деньги. Кофе без кофеина - это продукт, а то, что "Он даст здоровый сон!" - конкретная польза. Если у человека болит спина, он платит, по сути дела, не за лекарство, а за избавление от боли. Заголовок "Боль в спине пройдет через 10 минут!" сообщает, что облегчение возможно. Предлагайте выздоровление, а не таблетки.

4) Подайте рекламу как новость;

Настоящий прорыв в безопасности вождения Новая формула восстанавливает волосы.
Найдены семь "утраченных секретов"

Люди жаждут сенсаций. Покажите новизну и необычность своего предложения - и вы завоюете внимание. Новый товар - это новость. Новое применение старого товара это тоже новость. Пищевая сода "Алл & Наттег" (тоже в прошлом малый бизнес) известна всем уже несколько десятилетий, но эта компания постоянно находит все новые области применения своего продукта - от зубной пасты до средства для поглощения неприятных запахов в холодильнике, - и это всегда новость.

5) Используйте в заголовке слово "как?";

Как заставить детей слушаться
Как узнать, пора ли вашей машине пройти техосмотр
Как обрести друзей и научиться влиять на людей

Людям нужна информация. Они легко замечают заголовки, где говорится, как сделать то, что, возможно, им необходимо. Если вы продаете стиральные машины, вашу рекламу можно озаглавить так: "Как наша стиральная машина справится с вашими проблемами?" Любой заголовок будет ярче, если в нем
есть слово "как". Например, рекламу можно озаглавить просто "Услуги парикмахера",

6) Поместите название товара в заголовок;

Витамины "Jumko" помогают спортсменам бегать со скоростью молнии! Складная лестница "Fiskin" спасла жизнь моему мужу

Заголовок "Как избавиться от бородавок" неплох, но "Как избавиться от бородавок при помощи средства "Витализм" - лучше. Доя большей заметности можно поместить и название вашей фирмы, но она не должна быть в фокусе заголовка. Лучше всего написать удачный заголовок, на котором останавливается взгляд читателя, и ненавязчиво вставить в него название вашей фирмы.

7) Используйте в заголовке слова типа "прорыв", "революция";

Революционное изобретение в области систем сигнализации
Доктор предлагает новую революционную формулу против облысения
Только адвокаты могут обеспечить прорыв в делах фирмы

"Прорыв" - это новизна. С этим словом ассоциируется идея, что ваш продукт или услуга лучше других. Похожий эффект достигается словами "революционный" или "рекордный".

8) В заголовке должны чередоваться прописные и строчные буквы;

ЗАГОЛОВОК, НАПИСАННЫЙ ТОЛЬКО ЗАГЛАВНЫМИ БУКВАМИ, ЧИТАЕТСЯ ПЛОХО

Если в ЗАГОЛОВКЕ Используются как ПРОПИСНЫЕ, так и Строчные Буквы, его ПРОЧЕСТЬ ЛЕГКО

Это очевидно, не правда ли?

9) Слова "кто еще...";

Кто еще хочет написать книгу?
Кому еще кажется, что научиться петь трудно?
Кто еще желает приобрести безотказную систему сигнализации?

Слова "Кто еще..." в заголовке очень заметны. Они предполагают, что кто-то уже приобрел то, что рекламируется, и читающий объявление тоже может это купить.

10) Сосредоточьтесь на положительном конечном результате;

Зубы станут белее уже через 10 дней
Похудейте на 35 фунтов за 30 дней!

Не вызывайте отрицательных эмоций читателей, надеясь лучше продать свой товар. Люди покупают мечты и надежды, поэтому в заголовке всегда лучше поместить слова "прекрасное здоровье", а не "избавьтесь от жира". Не отпугивайте ваших покупателей заголовками типа: "Желтые зубы безобразны", лучше привлеките их конечным результатом, к которому они сами стремятся: "Зубы будут белее!"

Не забывайте, что люди покупают "исцеление, а не лекарство", т.е. конечный результат, а не средство. Однако реклама должна быть правдоподобной. Из двух заголовков: "Сбросьте 35 фунтов за 30 дней!" и "Сбросьте 35 фунтов за ночь!" - поверят только первому.

11) "Легко и быстро";

Услуги водопроводчика. Быстрое устранение проблем.
Как легко починить крышу.

Люди хотят добиться быстрых результатов без больших усилий. Если вы можете им это предложить - сделайте это в своей рекламе.

12) Заголовок - выворотка;

Заголовок может выглядеть как негатив (белые буквы на черном фоне). Но не выделяйте таким способом весь текст рекламы, потому что такую рекламу очень трудно читать. Однако использование выворотной печати только для заголовка может привлечь внимание многих читателей.

13) Усильте положительный эффект конечного результата;

Хватит спать, как сельди в бочке! Спите по-царски!

Людям очень нравятся динамичные и эмоциональные заголовки, из которых они узнают о той пользе, которую получат, если приобретут то, что рекламируется. Заголовок "Широкие кровати! Спите по-царски!" скучнее заголовка "Хватит спать, как сельди в бочке! Спите по-царски!". Такую рекламу трудно пропустить.

14) Пользуйтесь проверенными клише;

ВПЕРВЫЕ: новый метод в бухгалтерском учете
СОВЕТУЕМ домовладельцам!
ХОТИТЕ УЗНАТЬ, ЧТО ТАКОЕ настоящий ремонт обуви?

Дэвид Огилви в своей "Исповеди создателя рекламы" упоминает следующие слова, часто используемые в заголовках: Бесплатный, Новый, Как (сделать что-либо), Неожиданно, Объявляем, Впервые, Удивительный, Поразительный, Сенсация, Прорыв, Революционный, Чудо, Магический, Предложение, Быстро, Легко, Требуются, Вызов, Советуем, Правда о..., Спешите, Последний шанс.

По мнению Огилви, можно еще больше усилить эффект от заголовка, используя такие слова как "дорогой", "любимый", "любовь", "страх", "гордиться", "друг" и др.

15) Приведите доводы;

Три причины, по которым вам следует написать книгу
Семь оснований, по которым необходимо позвонить этому врачу сегодня
Девять доводов в пользу выбора нашей службы по уборке квартир

Убеждение читателей вовлекает их в чтение вашего объявления. Чтобы узнать, каковы ваши резоны и в чем преимущество именно вашего предложения, читатели захотят от заголовка перейти к самому объявлению.

Секрет успеха заключается опять же в обращении именно к вашим потенциальным клиентам. Если вы бухгалтер, приведите доводы в пользу своего предложения, привлекательность которого сможет оценить ваша целевая аудитория.

Если вы хозяин мини-пекарни - заинтересуйте своих будущих покупателей рассказом о том, почему ваш хлеб лучше.

Джо Витале (Mr.Fire) www.mrfire.com

Ну а сейчас, я дам вам свою маленькую рекомендацию:) Она касается самому процессу ваяния РАБОЧЕГО заголовка.

"Как Отшлифовать Гарантированно Действующий Заголовок Сидя На Диване?"

Возьмите чистый лист бумаги.

Комп вообще вырубите нафиг, чтоб не гудел. Залезьте на диван, подложте под бумажку книжку и начните записывать всевозможные варианты заголовков, которые приходят к вам в голову.

Используйте в заголовке слова "Вы", "Как", "Новый", "Узнай, "Удивительный", "Поразительный", "Сенсация", "Прорыв", "Революционный", "Чудо", "Магический", "Предложение", "Быстро", "Легко"....

Сконцентрируйтесь, на ВЫГОДАХ, который ваш продукт может дать потенциальному клиенту.

И постарайтесь "всобачить" САМУ СОЧНУЮ из них в свой заголовок!

Чтобы он мог бы моментально привлечь ваше внимание, если вы были бы САМИ посетителем СВОЕГО мини-сайта... Потенциальным клиентом "САМОМУ СЕБЕ"!

Пишите, пишите и пишите! Не останавливайтесь!

Пишите множество вариантов! Пусть бредятину... Всё равно пишите!

Представьте себе, что вы проснулись утром с большого будуна, заползли в инет и вдруг кликнули на какую - то ссылку... Бац! Открывается ваш мини-сайт...

Вот и подумайте, какой заголовок привлёк бы ВАС даже в таком состоянии? 8)

Пишите всё, что придёт в голову до тех пор, пока вы не крикнете...

"ДА, ВОТ ТАКОЙ ЗАГОЛОВОК ПРИПЕЧАТАЛ БЫ МЕНЯ К МОНИТОРУ и заставил бы читать ВЕСЬ мой рекламный текст до корочки даже ПЕРВОГО ЯНВАРЯ!

Проверьте эффект заголовка на "собственной шкуре" и на шкуре своих близких!

Лёжа на диване с бумагой, обратитесь за советом к своей жене (мужу), тёще (зятю), сёстрам, братьям, даже детям!

Не удивляйтесь, но они вас здорово проконсультируют! Вот увидите:)

Так что бегом на диван:)) Ваше задача - придумать как миниум 20 сногшебательных заголовков и выбрать из них ОДИН - САМЫЙ ЛУЧШИЙ, САМЫЙ ДЕРЗКИЙ!

Не забудьте, что вы должны всобачить в заголовок просто СУПЕРСКУЮ ПОЛЬЗУ и ВЫГОДУ вашего продукта, о которой посетитель ПОДРОБНО узнает прочитав ВЕСЬ ваш текст!

Окей?

Ладно, двигаем дальше...

Ой, Стоп!

Забыл отгрузить вам ещё один маленький презент:) Если у вас такой книги ещё нет, то качайте немедленно! Это суперская вещь!

Кстати, в "Волшебных Словах" есть несколько очень ценных рекомендаций, касающихся заголовков и подзаголовков. Очень ценная и ВКУСНАЯ информация!

СПЕЦИАЛЬНО ДЛЯ ВАС!

Электронная книга Виктора Орлова для самообучения и [image] свободного распространения в интернете:

"ВОЛШЕБНЫЕ СЛОВА" или Как составить рекламу, чтобы люди ПОКУПАЛИ?! Даже Если Ты Продаешь Не ПОРНО!

Скачай эту книгу прямо сейчас!

Как только спрыгните с дивана с 20 СВЕЖИМИ СУПЕР - ХЕДЛАЙНАМИ, перелистните страничку... :)))


"Мини-сайт Генератор Webmoney"

"Шаг 2 Пишем Гипнотический Продающий Текст, Который СРАЗИТ Всех Наповал!"

"Бакланская Формула Составления Просто "Зверского Сэилс Леттера"

Поздравляю с успешным приземлением с дивана:))

Если вы уже имеете на руках главное - готовый ЗАГОЛОВОК (плюс ещё 19 резервных заголовков), который способен припечатать к монитору ЛЮБОГО даже первого января, мы можем начать стряпать непосредственно сам текст.

Начнём мы с общего вида формулы и её последовательности. Почему я назвал её БАКЛАНСКОЙ формулой?

А вот почему...

Потому что она очень простая и очень легко запоминающаяся!

Я уверен, что вас даже "пробьёт на ХА - ХА", когда вы её полностью изучите:)

Конечно, стилей написания продающих текстов много. Существуют разные методы и способы позициирования информации. (Вы кстати тоже не устоите перед желанием собственных эксперементов, и в этом не будет абсолютно ничего плохого!)

То, о чём я вам сейчас расскажу, по моему мнению, самый ПРОСТОЙ и самый ЭФФЕКТИВНЫЙ вариант строительства "сэилс леттера".

Он работает ВСЕГДА и приносит ГАРАНТИРОВАННЫЙ результат!

Чтож начнём...

"Сначала поговорим так сказать обобщённо, на следующих же страницах - немного поподробнее:)"

Для иллюстрации, я возьму рекламный текст сервиса умных Email - рассылок и автоответчиков Smartresponder.ru

Кстати, я хочу, чтобы вы взяли с этого текста особый пример. Его писали настоящие профи копирайтерского цеха! (а они ох как знают своё дело)

Советую вам зайти на сайт сервиса и сохранить "сэилс леттер" СМАРТА на жёсткий. И вообще, заведите у себя на компе специальную папку куда вы будете сохранять ВСЕ найденные вам продающие тексты.

Изучайте КАЖДЫЙ!

Это здорово поможет вам набить в копирайтинге руку!

Итак, поехали...

"12 кирпичей из которых строится УБОЙНЫЙ по силе продающий текст!"

"Инструктаж Шаг За Шагом"

Кирпич №1. Мощный заголовок;

Помните о чём я вам говорил? Задача классного заголовка - МГНОВЕННО припечатать человека к монитору, заставить его замереть, а затем спровоцировать прочитать ваше предложение от корки до корки!

Смотрите и учитесь у СМАРТА!

Краткий, щипающий заголовок в котором кроется ОГРОМНАЯ выгода и польза для посетителя ("...повышение ТВОИХ продаж) в сочетании с интригующими "подзаголовками - вопросами" делают своё дело!

Они провоцируют читать ДАЛЬШЕ!

И ничего с этим уже не поделаешь:)

Кирпич №2. Жуткий разогрев интереса;

Задача этого кирпича в кратце рассказать посетителю О ЧЁМ СУПЕР КРУТОМ он узнает ознакомившись с вашим текстом. Необходимо поместить всего лишь несколько предложении, прямая обязанность которых - навязать ЕЩЁ БОЛЬШИЙ ИНТЕРЕС и УСИЛИТЬ воздействие ЗАГОЛОВКА на посетителя!

Атаковать посетителя "силовым приёмом любопытства":)

Сечёте? Несколько слов о том, что СЕКРЕТНОЕ, что ИНТЕРЕСНОЕ он УЗНАЕТ из вашего текста....

Это окончательно ПРИПЕЧАТАЕТ посетителя к вашему "сэилс леттеру"!

(Кстати, неплохой момент, чтобы похвастаться своей "eCover обложкой"?)

Кирпич №3. Растопка льда;

На всей планете, люди при первой деловой встрече сперва "топят лёд"...

Тоже самое в интернете. Грубейшей ошибкой будет СРАЗУ ЖЕ начинать с возгласов "Купи у меня, Купи у меня, Купи у меня!!!!!" Увидев такую фигню, посетитель сразу же пошлят куда подальше вас и вашу рекламу!

Создайте здоровую, спокойную атмосферу всего лишь с помощью нескольких предложений:) Продолжайте заинтриговывать посетителя....

Можете рассказать ему маленькую ИСТОРИЮ!

Истории, кстати, это очень СИЛЬНЫЕ психологические кнопки... Узнайте о них подробнее в электронной книге Виткора Орлова "10 секретных кнопок"

А вот после этого - можно уже начать разговор, касающийся самого дела:)

Кирпич №4. Головная боль;

Этот блок раскрывает реальную проблему, которую РЕШАЕТ ваш продукт. Один самых лёгких механизмов эмоционального воздействия на посетителей - это дать им "головную боль", а затем подать им средство от этой головной боли в виде вашего ПРОДУКТА, который здорово справляется со своей задачей!

Что ваши потенциальные клиенты делают НЕ так, от чего они испытывают проблемы в тех или иных вещах... Напишите об этом!

Напишите о ПРОБЛЕМЕ, от которой потенциальные клиенты НЕ МОГУТ избавиться, а затем просто представьте свой продукт КАК единственно ВЕРНОЕ РЕШЕНИЕ этой самой проблемы!

Кирпич №5. Препарат от головной боли;

Во во! Как раз то, о чём я говорил секунду назад:)

В этом блоке идёт черёд представление продукта КАК наилучшего средства от "головной боли", которую вы замутили!

Необходимо не просто начать непосредственный рассказ о том, что это просто "препарат". Преподнесите свой продукт КАК ЛУЧШИЙ препарат из имеющихся аналогов и что он лечит "головную боль" со скоростью мысли!

Дайте посетителю пачку своего фирменного асперина "асперин УПСА". Сделайте выставочную ПРЕЗЕНТАЦИЮ своего продукта! Не стесняйтесь:)

В этом блоке, кстати, не забудьте выставить виртуальный ковёр вашего продукта (eCover Image) на всеобщее обозрение...

ОБЯЗАТЕЛЬНО!

Кирпич №6. ВЫГОДЫ, ВЫГОДЫ, ВЫГОДЫ, ПОЛЬЗА, ПОЛЬЗА, ПОЛЬЗА;

Что нужно вашему потенциальному клиенту?

Если вы продаёте электронную книгу, то люди НЕ хотят ЧИТАТЬ элекстронную книгу. Они хотят СЕКРЕТЫ, они хотят ИНФОРМАЦИЮ которая в ней содержится!

ИЗВЛЕЧЕНИЕ ВЫГОДЫ, ПОЛУЧЕНИЕ ПОЛЬЗЫ - вот что движет каждым из нас!

Поэтому, кирпич №6 должен в изжёваных подробностях показать потенциальному клиенту какие ВЫГОДЫ, какую ПОЛЬЗУ, какие ВОЗМОЖНОСТИ он получит воспользовавшись вашим асперином "УПСА"!

Покажите это в виде МАРКИРОВАННОГО СПИСКА (пример вы видите на иллюстрации) Говорите о ПОЛЬЗЕ, ВЫГОДЕ и НЕВЕРОЯТНЫХ ВОЗМОЖНОСТЯХ, которые получит клиент, сделав заказ!

Пишите до тех пор, пока вы не расскажите АБСОЛЮТНО обо всём!

Маркируйте, Маркируйте и ещё раз Маркируйте!

Ваш текст должен буквально ломиться от перечислений КРУТЕЙШЕЙ ПОЛЬЗЫ и СУПЕР ВЫГОД, которые будут даны заказчику прямо в лапы!

Кирпич №7. Отзывы довольных клиентов;

Возбудив маркированным списком читателя до передела, самое время показать ему мнение тех, кто УЖЕ сделал у вас заказ и уже использует ваш продукт на практике!

ОТЗЫВЫ, ОТЗЫВЫ и ОТЗЫВЫ! МННННОООГОООООО ПОЛОЖИТЕЛЬНЫХ ОТЗЫВОВ!!!!

Ничто более мощно не отталкивает все возникающие сомнения и "НУканья" чем горячие отзывы довольных клиентов. Поместив в специальные рамочки хотя бы несколько "тестемониалов", вы СИЛЬНО склоните чашу весов в борьбе с посетителем в свою пользу!

Кирпич №8. Анонсирование цены;

Здесь посетитель узнает цену вашего продукта. Ваши предыдущие кирпичи должны до такой степени ВОЗБУДИТЬ его, чтобы цена продукта показалось ему вшивами копейками по сравнению с тем, что он получит взамен!

Прекрасно, кстати, действует техника "приведения параллели", которую вы можете наблюдать на скриншоте.

Можете сделать тоже самое, если хотите. Приведите параллель, и тогда ваша к примеру "десятидолларавая" цена тут же превратится в десятирублёвую!

Не обязательно приводить параллель с конкурентами. Если ваш продукт стоит к примеру 5$, то хорошо бы напомнить посетителю, что 5 баксов - это всё равно пачка памперсов, палка московской колбасы или один билет на хоккей! Задумавшись об этих посетитель сразу же "поставит себя на место":)

Так что приведите ХИТРУЮ параллель, и тогда ваша стимуляция вырастит в РАЗЫ МОМЕНТАЛЬНО:)

Кирпич №9. БЕСПЛАТНЫЕ бонусы в комплект;

КЛАССНЫЕ БОНУСЫ окончательно ставят посетителей на колени!

РЕАЛЬНО КЛАССНЫЕ бонусы...

Такие, которых вы могли бы запросто продавать с ОТДЕЛЬНОГО мини-сайта!

Иногда, кстати, люди делают заказ главного продукта ТОЛЬКО из-за его бонусов:)) Будете ли вы против этого? Конечно нет!

Ваши бонусы должны быть не простым фуфлом, которое можно купить за копейки в любом другом месте. Они должны быть ЭКСКЛЮЗИВНЫ!

Именно эксклюзивные бонусы создают в голове человека ощущение того, что он покупает "телевизор", а в комплект ещё получает "DVD - плеер" и "музыкальный центр" БЕСПЛАТНО!

Предложи вам такое в магазине оргтехники, вы бы что отказались?:)

Кирпич №10. 100% гарантия на манибэк в случае неудовлетворённости;

Итключить у человека ощущение риска - прямая задача блока гарантии.

Это волшебный абзац, видя который, потенциальный клиент сразу же на три буквы посылает все свои сомнения куда подальше!

Он дико возбуждён теми УБОЙНЫМИ выгодами, которые он получит заказ вашу вещь, он полностью удовлетворён ценой, он просто "кончает" под ваши бонусы....

Гарантия же на 100% возврат денег в случае малейшей неудовлетворённости, даст в ваши лапы ПОВОДОК от самого посетителя:)

Всё! Он ваш:) А теперь крякайте его!:)

Кирпич №11. Призыв к немедленным боевым действиям;

А крякать нужно уметь:)

Каким бы СУПЕР ВОЗБУЖДЁННЫМ не был посетитель...

Чтобы не проморгать сделку, вы должны попросить его сделать заказ ПРЯМО СЕЙЧАС!

Выделите и возьмите в рамочку Кирпич №11. Сделайте так, чтобы посетитель знал, куда нужно ТЫКАТЬ, чтобы он НЕ заблудился!

Максимально понятно объясните ему, что нужно делать. Никаких мудозвонских инструкции! Просто попросите нажать на нужную кнопку, чтобы перейти к оплате товара.

Сразу скажу, не всегда получается мотивировать людей на МГНОВЕННЫЙ заказ только лишь словом "Заказывай Сейчас" Это не катит в 80% случаев!

Нужно уметь ПОДСТЁГИВАТЬ людей, провоцировать их на КИПИШ в 11-ом блоке! Об этом мы поговорим подробнее в ШАГЕ №3

Кирпич №12. Магический посткриптум;

"P.S." - важная деталь. Это ПОСЛЕДНИЙ ШАНС ещё раз показать потенциальному клиенту насколько ваше предложение КЛЁВОЕ и ЗАМАНЧИВОЕ!

В посткриптуме следует ещё раз произвести краткий анализ самых СОЧНЫХ ВЫГОД, которые получит клиент получив ваш продукт. (Плюс какие шикарные бонусы он получит в КОМПЛЕКТ БЕСПЛАТНО!)

А так же напомнить ему о том, какую КОРОВУ он проиграет, если он НЕ сделает заказ и пройдёт мимо вашего предложения!

Используйте "P.S.", "P.P.S.", и даже "P.P.P.S." если это необходимо. Главное - ХИТРО используйте свой последний шанс!

Вот и всё! Сложите вместе эти 12 несложных элементов СТРОГО по порядку с 1 по 12, и ваш продающий текст практически готов!

"Ещё Раз Прогоняем Порядок Позициирования Кирпичей В Мощном Продающем Тексте"

1) Мощный заголовок;
2) Жуткий разогрев интереса;
3) Растопка льда;
4) Головная боль;
5) Препарат от головной боли;
6) ВЫГОДЫ, ВЫГОДЫ, ПОЛЬЗА...;
7) Отзывы довольных клиентов;
8) Анонсирование цены;
9) Бесплатные бонусы в комплект;
10) 100% Гарантия на манибэк;
11) Призыв действовать;
12) Магический "P.S.";

Ну что?

Разве трудно?

Конечно НЕТ! Вас там ещё на ХА-ХА не пробило?:)

Следуйте этой формуле, и тогда ваши продающие тексты всегда будут приносить результат!

Конечно, без собственных экспериментов, преобразований и вариантов позициирования у вас тоже не обойдётся:) Гарантирую!

Кстати, если вы заметили... Тот же самый, иллюстрируемый мной, текст сервиса Smartresponder.ru так же использует несколько другой способ расположения кирпичиков. Однако ни один из кирпичей не теряется. Все в строю, и все с успехом используются:)

И Я хочу, чтобы у вас тоже ничего не терялось!

В ваши руках - ФОРМУЛА, чётко следуя которой, вы сможете ваять на 100% гарантированно рабочие сэилс леттеры, а так же смело проводить собственные эксперементы!

Чтож, начинайте действовать и складывать КИРПИЧИ в один ультра мощный ПРОДАЮЩИЙ ТЕКСТ!

Как сделаете хороший набросок, спешите на следующую пагу...

Мы поговорим о некоторых кирпичах НАИБОЛЕЕ подробно, а именно о том, как с успехом СВАЯТЬ и хорошенько ОТШЛИФОВАТЬ наиболее важные из них!

Жду с нетерпением...


"Шаг 2 Пишем Гипнотический Продающий Текст, Который СРАЗИТ Всех Наповал!"

"Жуткий Разогев Интереса". Хитрый Способ Заманивания Посетителей В Глубь Текста"

Окей, начнём знакомиться с некоторыми кирпичами формулы наиболее подробно.

Сейчас, давайте обратим своё внимание на КИРПИЧ №2. Кирпич под названием "Жуткий разогрев интереса", который следует сразу после заголовка.

Как я уже говорил, его задача ==> УСИЛИТЬ ВОЗДЕЙСТВИЕ заголовка продающего текста и окончательно поймать посетителя на "КРЮЧОК ИНТЕРЕСА"!

Вы можете по разному оформить этот блок. Можете придумать свой собственный стиль оформления, будет даже интереснее:)

Сейчас же, я вам покажу 3 основных стиля оформления "разогрева интереса", которым я лично симпатизирую. Оформив его таким образом, вы не прогадаете!

Стиль №1 Краткий крючок;

Вот вам наглядный пример, который мы уже с вами видели на предыдущей странице. Кратко, чётко и сильно щипает! После прочтения этих предложений, практически невозможно не начать читать дальше.

Возьмите такой стиль себе на заметку. Как вы видите, здесь присутствует ещё и виртуальный ковёр!

Видите. Как известно, СМАРТ - сервис. Другими словами - софт, базирующийся в интернете. Однако, вы можете видеть ковёр под этих сервис. Это ещё раз доказывает, что КОВРЫ - необходимы везде! Никогда не забывайте МОЩЬ визуализации в интернете!

Стиль №2 Жирный крючок;

Отличный стиль, который как будто хватает тебя за шкирку с возгласом "Если ты не ВСЁ прочитаешь - ты БАРАН ТУПОГОЛОВЫЙ!" Такой стиль представлен на мини-сайте сайте западного интернет - миллионера Кори Рудла. (Corey Rudl)

Примерный перевод:

"Внимание!

Впервые я соглашаюсь раскрыть свою непобедимую формулу УБОЙНЫХ стратегий, которые я использовал, чтобы заработать более 2 миллионов долларов в прошлом году с помощью Email маркетинга!

Мне потребовалось месяц, чтобы набросать и ещё 5 месяцов, чтобы написать.... Но она уже готова! 433 - страничная электронная книга "Insider Secrets To Email Marketing - Advanced Series" даёт в ваши руки 100 самых прибыльных опробованных мной тестирований и тактик!

Вы узнаете:

1) Как БЫСТРО создать мега - прибыльную базу подписчиков!

2) Как взорвать свои прибыли с помощью супер Email - компаний!

3) И как быть уверенным, что вы не УГРОБИЛИ 50-80% Email, которые вы отсылаете своим подписчикам!

... Так как это всё ещё новая книга, только в течение трёх последующих дней, я раздаю копии с существенной 33% скидкой!"

Как думаете, способен ли кто-нибудь не обратить внимание на такой блок, который к тому же помещён в рамку? Способен ли кто - нибудь удержать свой КИПЯЩИЙ интерес, прочитав такие предложения?

НЕТ!

Сделайте похожий вариант, то вы не прогадаете!

Кстати, вот "русский пример" такой тактики. Это блок разогрева мини-сайта издательства Powerbooks который продаёт книгу Виктора Орлова "Слова Магниты"

Вариант без вступления, но это никак не сказывается на его эффективности!

Это ВСЁ РАВНО ЗАХВАТЫВАЕТ и это ВСЁ РАВНО ПРИМАГНИЧИВАЕТ любого чела!

Причём МОЛНЕИНОСНО...

Вообщем, очень рекомендую вам стиль "Жирного Крючка"!

Соорудив "жирный крючок", вы будете КРУШИТЬ каждого посетителя. Это уж точно:)

Стиль №3 Авторитетный отзыв;

И последний предлагаемый мной стиль - "авторитетный отзыв"

Авторитетный отзыв после заголовка действует как НЕМЕДЛЕННОЕ доказательство обещания заголовка! Видя второй блок в виде отзыва человека, который имеет весомый авторитет в этом рынке, увеличивает интерес посетителя в ПОЛТОРА раза. "Если от этого в восторге крутой СПЕЦ, то об этом мне уж точно нужно прочитать!"

Сечёте, как будет мыслить ваш посетитель?

Скриншот, который я здесь показываю - "кирпич разогрева интереса" одного из мини-сайтов Яника Сильвера. (Yanik Silver) После заголовка его сэилс леттера сразу же идёт красочный мини-отзыв от Арманда Морина - интернет миллионера, имеющего отличную репутацию в англоязычном интернете!

Это действует очень ЭФФЕКТНО!

Как сделать такой же блок? Да просто вышлите копию вашего продукта человеку, который имеет авторитет в вашем сегменте интернет - рынка и попросите его сказать пару слов о вашей вещице. Затем поместите отзыв в рамочку вместе с фотографией ревьюера, и ваш кирпич "разогрева интереса" будет готов!

"Выбирите понравившийся стиль и сваяйте просто обалденный кирпич №2!"

Я же пока жду вас на следующей странице...

Как всё сделаете и отшлифуете, жмите на линк :)


"Шаг 2 Пишем Гипнотический Продающий Текст, Который СРАЗИТ Всех Наповал!"

"Веб - Гранатомёт, Стреляющий "Выгодными Снарядами". Как Перекрошить С его Помощью Всю Деревню?"

Теперь спускаемся на шестой этаж кирпичной формулы. Наша следующая цель подробного анализа БЛОК - "ВЫГОД". Тот самый кирпич, который отвечает за ВОЗБУЖДЕНИЕ посетителей.

>Что мне твоя фенька КОНКРЕТНО даст? Какие ВЫГОДЫ лично я для >себя получу, сделав у тебя ЗАКАЗ?

Эти вопросы будут в первую очередь будоражить умы каждого посетителя вашего мини-сайта. И они будут искать на них ответы! Для каждого покупателя на всей планене - ПОЛУЧЕНИЕ ОЩУТИМОЙ ПОЛЬЗЫ И ВЫГОД от приобретаемого продукта является самым главным.

Ну чтож, так ДАЙТЕ своим будущим посетителям именно то, что они ХОТЯТ увидеть!

СПИСОК ВСЕХ ВОЗМОЖНОСТЕЙ, ПОЛЬЗ, ВЫГОД и ПРЕИМУЩЕСТВ, которые они получат заказав ВАШУ ВЕЩЬ!

Не просто список, а МАРКИРОВАННЫЙ СПИСОК!

Взгляните на мини-сайты западных интернет - миллионеров Мэрлона Сэндерса (Marlon Sanders), Яника Сильвера (Yanick Silver), Стефана Пирса (Stephen Pierce), генерирующие сотни тысяч долларов в год на автопилоте.

===> http://www.33daystoonlineprofits.com/

===> http://www.amazingformula.com/

===> http://www.the-whole-truth.com/

Почему, читая эти продающие тексты начинает рябить в глазах?

Да потому что эти тексты буквально ломятся от маркированных списков, которые без перерыва талдычат каждому посетителю о том, какие СУПЕР КРУТЫЕ ВЫГОДЫ, КАКИЕ СУПЕР КРУТЫЕ ВОЗМОЖНОСТИ он моментально получит сделав заказ предлагаемой вещи!

Хороший маркированный список - это как ВИРТУАЛЬНАЯ ВИАГРА. И она действует ВСЕГДА на все 350%!

"Как Сваять Крутой Список Выгод, Пользы и Преимуществ?"

Помните, как я просил вас залезть на диван тогда, когда мы работали с заголовками в шаге №1? Так вот, сейчас я попрошу вас о том же самом! Снова возьмите чистый лист бумаги, залезьте на диван и в спокойной обстановке начните писать О ВСЕХ возможных полезных вещах, которые может дать клиентам ваш продукт!

Представьте, что сейчас посетитель задаёт вам вопрос:

>"ХА!!! А Что СУПЕР ПОЛЕЗНОГО даст мне твоя вещица??"

Ответье на этот вопрос как минимум 20 разными ответами!

Если вы будете продавать ИНФОРМАЦИОННЫЙ ПРОДУКТ, раскрывайте ВЫГОДЫ и ПОЛЬЗУ в том, какие супер СЕКРЕТЫ и ТАКТИКИ узнает клиент, какие великолепные ЗНАНИЯ, ВОЗМОЖНОСТИ и ПЕРСПЕКТИВЫ он получит!

Вот вам реальнй пример. (Скрин с одного из мини-сайтов издательства Powerbooks)

Если вы будете продавать СОФТ или СЕРВИС, раскройте ВЫГОДЫ и ПОЛЬЗУ в том каую ЛЁГКОСТЬ и КОМФОРТ получит клиент сделав заказ, от какого геморроя он избавится, насколько ОН СЭКОНОМИТ ВРЕМЯ и СВОИ ДЕНЬГИ! КАКИЕ ВЕЛИКОЛЕПНЫЕ ФУНКЦИИ и ВОЗМОЖНОСТИ ОН ПОЛУЧИТ ПРЯМО В ЛАПЫ!

Пример. (Скрин c продающего текста сервиса Smartresponder Pro)

Пишите до тех пор, пока у вас окончательно не иссякнет воображение!

Используйте "галочные" изображения в вашем маркированном списке!

В свой сборник клипарта, я вложил для для вас несколько вариантов таких вот галочек. Если вы его всё ещё не скачали, то немедленно сделайте это.

Как только ваш список будет насчитывать хотя бы 20 УНИКАЛЬНЫХ "СНАРЯДОВ", вы можете начать заряжать свой ГРАНАТОМЁТ!

Спрыгивайте с дивана, возьмите в руки клаву и начните строчить свой ШЕСТОЙ КИРПИЧ!

Три ключевых слова, которые вы должны НА КАЖДОМ ШАГУ использовать в маркированных списках:

1) "ВЫ"

2) "КАК"

3) "ПОЧЕМУ"

    "Перечислите АБСОЛЮТНО ВСЁ, что получит клиент сделав у вас заказ!"

  • КАК ОН ВЫЙГРАЕТ;
  • КАКУЮ ПОЛЬЗУ и ВЫГОДУ ОН ПОЛУЧИТ;
  • ПРЕИМУЩЕСТВА КОТОРЫМИ ОН БУДЕТ ОБЛАДАТЬ;

Кстати, ценный совет: Время от времени обязательно наведывайтесь в загуборный инет и внимательно изучайте продающие тексты западных гуру интернета, а именно то, КАК они они создают свои кирпичи №6. Как ЭФФЕКТНО они рассказывают о ВЫГОДАХ!

Часами пыхтите со словарём, но ПЕРЕВОДИТЕ. В Рунете мало на это примеров, в западном же инете - ВАГОН и ЦЕЛАЯ ТЕЛЕГА! Изучайте множество вариантов, внедряйте эксперементы в свои тексты. И тогда ваш опыт будет повышаться не по дням, а по часам!

Стоп! Как?

Вы уже всё сделали?

Ну вы Спайдер Мэн, блин:) Молодец!

Чтож, идём дальше...

"Таран Обороны Посетителей ОСОБЫМИ Мнениями. Что Это За Новомодная Фича?"

Тут же после шестого кирпича следует СЕДЬМОЙ, которого я тоже предлагаю вам для более подробного разбора. Блок ОТЗЫВОВ довольных клиентов - неотъемлемая часть каждого продающего текста, который расчитывает на высокую конверсию.

Любой человек (даже если он жутко возбудился прочитав маркированный список тех СУПЕР ВЫГОД и ВОЗМОЖНОСТЕЙ, которые ОН получит сделав заказ) всё равно будет скептически относиться к вашей рекламе, если в ней не будет отзывов...

Хоть ты тресни!:) Полезности вашего товара НИКТО не поверит, пока вы не вывесите комментарии тех, кто УЖЕ приобрёл ваш товар и его активно использует.

Сами знаете, по сути любая покупка в сети - это риск оказаться кинутым (уж сколько прыщавых лохотронщиков и в данную минуту сидят за своими раздолбаными мониторами и кидают людей на огромные бабки!)

Поэтому, если вы хотите, чтобы люди ВЕРИЛИ вашим словам и не "нукали" - покажите им красочные ОТЗЫВЫ о вашем товаре! Чтобы все скептики могли махом послать все свои сомнения на три весёлых буквы!

"Но как ПОЛУЧИТЬ эти самые ОТЗЫВЫ, если у вас ещё НЕТ клиентов?"

Да нет ничего проще. Отошлите копию своего продукта своим друзьям. (если вы продаёте сервис или услугу - попросите друзей протестировать ваш сервис или услугу бесплатно) Попросите истенных профи вашего сегмента рынка (у людей, которые имеют в сети высокую репутацию) ознакомиться с вашим продуктом бесплатно, протестировать его и выслать вам краткий отзыв о нём!

Дайте копию своего продукта вашим близким друзьям, коллегам по работе, однокурсникам и т.д. для того, чтобы они ТОЖЕ написали свои отзывы. Всё это пойдёт вам на руку!

Если вы получите хотя бы 5 хороших отзывов, это уже будет очень неплохо!

Ваш продающий текст будет содержать ОСОБЫЕ МНЕНИЯ о вашем продукте других людей. А это - ваш ключевой КОЗЫРЬ в "психологической борьбе" с посетителями!

Конечно, чем больше отзывов - тем КРУЧЕ. Если у вас на руках будет 10 отзывов - ваш текст будет более сильным. Если 20 - то просто УЛЬТРА СИЛЬНЫМ и т.д...

Положительные отзывы о вашем товаре НИКОГДА не будут лишними в вашем "сэилс леттере"!

Кстати, обязательно просите каждого вашего нового клиента прислать вам свой отзыв. Собирайте отзывы и публикуйте наиболее сильные и эмоциональные из них в вашем продающем тексте!

Кстати, не обязательно помещать ВСЕ отзывы только лишь в одном блоке. (Кирпич №7)

Можете "разбавить" отзывами весь ваш продающий текст. Это в некоторой степени даже усилит ваше ВОЗДЕЙСТВИЕ на посетителя!

Видя положительные отзывы о вашем товаре практически на каждом шагу, он ни на секунду не усомнится в том, что всё, о чём вы говорите - ПРАВДА и что вы ОТВЕЧАЕТЕ ЗА СВОИ СЛОВА!

Как ЭФФЕКТНО оформлять ОТЗЫВЫ?

Поместите отзыв каждого человека в ОТДЕЛЬНУЮ рамочку с особым фоном. Составьте заголовок отзыва. (Можете взять одно из броских предложений из текста отзыва и поставить его в качестве заголовка к самому отзыву!)

Укажите подробную информацию о том, кто КОНКРЕТНО оставил свой отзыв. А именно имя и фамилию человека, URL его веб-сайта, либо его Email - адрес. По возможности, можете добавить и город, в котором он проживёт и даже страну. (Естесственно если это НЕ Россия)

Попросите у автора комменатрия выслать вам его небольшое фото. А затем поместите это фото рядом с его отзывом. Это сделает его ещё более МОЩНЫМ!

Попросите своего "ревьюера" записать свой отзыв в формат MP3 (сваять аудио отзыв для вас) А затем поместите кнопочку для воспроизведения аудио рядом с его фотографией!

Тьфу!:) Чего то я загнался:) Остальное пока секрет. Подробно о применении аудио технологий в электронной коммерции мы поговорим в ШАГЕ №3. Там вас ждёт специальная глава об аудио. Так что пока рановато:)

Пока же ваша задача - попросить ваших так сказать "отзывиков" записать по возможности для вас аудио - отзывы с помощью обычного микрофона, ОБЯЗАТЕЛЬНО в формате MP3! А затем выслать вам по электронной почте фаилы с записью.

Окей! Бегом на следующую...


"Шаг 2 Пишем Гипнотический Продающий Текст, Который СРАЗИТ Всех Наповал!"

"Нетрадиционный Вид Интернет Гарантии - Сильное ПРОТИВОЯДИЕ От Любого Штопора"

С седьмого этажа перемещаемся на десятый. Перед нами - ГАРАНТИЙНЫЙ БЛОК.

Если честно, любая гарантия на возврат денег в случае неудовлетворённости клиента - это уже убийственный по сути дополнительный стимулятор к покупке, но....

Гарантия на 30 дней это одно... Гарантия же на целый год - это совсем другое! Чем больше ваша гарантия, тем больше ощущение того, что ваш продукт - это гарантированное 100% качество, и тем меньше чувство риска у посетителя при совершении заказа!

При иллюстрации я уже показывал вам пример хорошей гарантии:

Этот пример - можно сказать даже принцип не 100% гарантий, а 110% гарантии! Почему? Да потому что в данном случае применяется очень хорошая, ЩИПАЮЩАЯ техника. Вы только взгляните на последнее предложение....

"Более того - все бонусы в любом случае остаются у тебя!"

Такой крючок действует очень ЭФФЕКТНО!

Ведь получается клиент НИ ТОЛЬКО ничем не рискует делая заказ, но и В ЛЮБОМ случае оставляет у себя ВСЕ БОНУСЫ, которые он получает. Если ему не понравится основной продукт (в данном случае сервис), он получит свои деньги НАЗАД без разговоров, но БОНУСЫ всё равно оставит у себя....

А бонусы в данном случае - весьма ценные:)

Сечёте как это здорово действует?

Так презентуйте свою гарантию в таком же ключе!

Выделите гарантию жирной рамочкой, чтобы на неё обращали внимание.

Поместите чёткий satisfaction - значок рядом с текстом, чтобы он бросался в глаза! В свой сборник клипарта я вложил несколько таких значков. Так что выбирайте любой, который вам понравится. (Если вы всё ещё не скачали сборник ==> милости прошу:)

"Как Ещё Более Увеличить Эффект Своей Гарантии?"

Да очень просто:)

Просто попробуйте презентовать её в НЕОБЫЧНОМ КЛЮЧЕ!

В принципе, рядовой стиль гарантии, в котором присутствует "крючок 110%" очень хорош. И он гарантированно будет работать! Но вы можете ЕЩЁ БОЛЕЕ увеличить его МОЩНОСТЬ....

Чем?

НЕСТАНДАРТНОСТЬЮ, ЭКСТРАОРДИНАРНОСТЬЮ!

Только взгляните, каую гарантию представляет Мэрлон Сэндерс на своём мини-сайте http://pushbuttonletters.com

Кроме обычной, "рядовой" гарантии:

"Если вы используете эту программу и она не покажется вам САМЫМ БЫСТРЫМ и САМЫМ ПРОСТЫМ способом составления продающих текстов, что вы видели ранее, я ни только верну вам все ваши деньги обратно..."

Он добавляет ещё ДВЕ "уникальных" гарантии:

"...Ни только заплачу вам дополнительные 100 долларов из своего собственного кармана через PayPal....

"Но и вышлю вам фотографию, где я собственной персоной целую задницу этому слону! (см. рисунок)

Ну как?

Как думаете, оставит ли такая гарантия кого - нибудь равнодушным?

Вот и я о том же!

Включите своё воображение!

Попробуйте придумать что-то ОРИГИНАЛЬНОЕ, и тогда ваша гарантия будет работать на вас ещё ЛУЧШЕ:)

"3 ключевых шага составления 100% текста satisfaction - гарантии, которая будет просто сногшебательной!"

1) Предоставьте людям право на полный "МАНИБЭК" как минимум в течение первых 30 дней с момента оплаты, в случае если они будут недовольны своей покупкой;

2) Включите в действие "крючок 110%" Жирно выделяйте фразу "В любом случае, ВСЕ БОНУСЫ (ценностью XXXX рублей), вы оставите себе в качестве ПОДАРКА!"

3) И наконец ущепните людей "нестандартным ходом". Очаруйте их своим остроумием! Пусть это будет выглядеть по-идиотски, но вы должны внести что-то неформальное в свою гарантию!

Вот пример, который я придумал буквально пару секунд назад:

"Вы Абсолютно Ничем Не Рискуете Благодаря Праву На 110% Манибэк, В Случае Хотя Бы Вашей Малейшей Неудовлетворённости!"

Если вдруг, вы будете неудовлетворены качеством XXXXX, либо же не получите с помощью XXXXX желаемых результатов в течение последующих 90 дней, я ни только верну вам все ваши деньги до последней копейки...

Ни только оставлю вам в ПОДАРОК абсолютно все прилагающиеся СУПЕР БОНУСЫ, ценностью XXXXX баксов, но и...

Примчусь к вам в гости лично и при вас буду ЦЕЛЫХ 3,5 ЧАСА слушать песни Бори Моисеева!:)

Ну как, нормал? 8)

Ну чтож, если вы всё поняли, то живо принимайтесь за ваяние своей оригинальной гарантии:)

Ну а если ваша гарантия уже готова, то скроллим далее...8)

"Триггер последнего ШАНСА. Как сварганить Магический Посткриптум аля "Пастой Дарагой"

Окей, спускаемся на последний этаж.....

Это кирпич под номером 12, блок "МАГИЧЕСКОГО ПОСКРИПТУМА"

Сразу попрошу вас.... Не отнесите "P.S." в какой - нибудь свой "пофигистичный" раздел обучения копирайтингу:) Посткриптум - вещь важная, и она играет весомую роль в продающем тексте.

Это ваш последний шанс переубедить скептически настроенного посетителя и спровоцировать его сделать заказ прямо сейчас!

>Пастой ДАРАГОЙ, куда это ты собрался? У других таких ВАХ - ВАХ апелсынов ты не найдёшь ДАРАГОЙ! Ты жудко обломаешься, слюшай:)"

Это ваш последний шанс ещё раз показать потенциальному клиенту насколько ваше предложение КЛЁВОЕ и ЗАМАНЧИВОЕ! И что ему нужно воспользоваться им сию же секунду, чтобы начать получать свою ВЫГОДУ немедленно!

"Как составить классный "P.S." аля Пастой Дарагой?"

Сделайте краткий итог Дополнительно ещё раз в нескольких словах упомяните о "головной боли" и о том, что от неё невозможно избавиться без вашего лекарства. Коротко ещё раз напишите о тех ОБАЛДЕННЫХ ВЫГОДАХ, которые получит клиент сделав заказ вашего продукта!

Ещё раз ущипните "крючком 110%" Повторно упомяните о том, что клиент абсолютно ничем не рискует делая заказ, что он имеет огромное время на "тестдрайв" вашего продукта и что он в любом случае оставит ВСЕ БОНУСЫ себе гарантированно!

Дайте ссылку на "FAQ" Если у вас есть страничка "вопросов и ответов" касающаяся вашего продукта, то дайте ссылку на неё. Для супер скептически настроенных людей, FAQ имеет значение. Поэтому есть смысл написать "Если вам нужна ЕЩЁ более подробная информация, то пройдите на специальную страничку вопросов и ответов. Кликните здесь"

Совет на последок: Используйте столько Посткриптумов, сколько посчитаете нужным! Пусть у вас будет хоть "P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.P.S" - НЕ ВАЖНО. Главное - грамотно используйте свой последний, чтобы заставить посетителя всё же достать свой бумажник!

"ВАХ ВАХ!!! Ну как продвигаются ваши копирайтерские ДЕЛИЩА?"

Надеюсь, ваш так сказать demo - вариант продающего текста УЖЕ ГОТОВ!

Если возникнут какие - либо дополнительные вопросы - смело пишите мне на Email. Я постараюсь обязательно вас проконсультировать по тому или иному вопросу.

Ещё раз говорю: от собственных эксперементов вам всё равно не скрыться. Пошаговую формулу составления сэилс леттера я вам дал, но он - базовый. Это ваш трамплин к успеху! Но.....

Чтобы совершить хороший прыжок, Вы ОБЯЗАНЫ будете шлифовать свой текст каждый божий день! Тестирование, тестирование и ещё раз тестирование, собственные каждодневные эксперементы - залог вашего УСПЕХА!

Не бойтесь шлифовать свой текст, и тогда всё будет ЗАШИБИСЬ!

Итак, вообщем с формулой мы разобрались. Но с самим копирайтингом мы ещё не закончили:) Следующая страничка - можно сказать промежуточная. Но в ней содержаться пара очень ценных советов, качающиеся "сэилс леттеров" и копирайтинга в целом.

Так что ОБЯЗАТЕЛЬНО ЧИТАЙТЕ!

Как говорит Андрей Малахов с Большой Стирки: "НЕ ПЕРЕКЛЮЧАЙТЕ!:)"


"Шаг № 2 Мотаем на ус несколько ценных советов, касающихся копирайтинга!"

"7 Хитрых Фенек, Которые Сделают Ваш Продающий Текст Ещё Круче"

Добро пожаловать в ПРОМЕЖУТОЧНУЮ СТРАНИЧКУ!

Не подумайте, что это пага, которую можно просто пролистать:)

Этот МАЛЮСЕНЬКИЙ СТЭП в две небольшие странички содержит 3 небольших топика с инфой, которая поможет вашему продающему тексту стать ещё более РЕЗУЛЬТАТИВНЫМ!

ТАК ЧТО НЕ ЗЕВАЙТЕ:) ХОККЕЙ?:)

ПРОДОЛЖАЙТЕ ЧИТАТЬ ВНИМАТЕЛЬНО!

Мы начинаем разговор о шести интереснейших хитростях, узнав и применив которые на практике, вы СИЛЬНО увеличите конверсию своего продающего текста!

На первый взгляд может конечно показаться, что, эти "хитрости" - ГЛУПОСТЬ, фигня которая никаким местом вообще по идее не должна повлиять на эффективность рекламы, НО....

Это кажется только лишь на первый взгляд:)

На самом деле - эти фенечки сыграют вам на руку:) Ваш текст НЕ станет хуже...

Наоборот, он станет КРЕПЧЕ, а значит и ЕЩЁ ПРОДАЮЩЕЕ!

Чтож, вот эти несложные приёмы, которые я рекомендую вам использовать при составлении и шлифовке собственных продающих текстов:

Хитрость №1

Дайте людям возможность распечатать ваш текст, на тот случай если у них нет времени сидеть за монитором, но есть под рукой включёный принтер!

Всё же дать посетителю распечатать и прочитать "сэилс леттер" в спокойной обстановке чуть позже, лучше, чем упустить его навсегда. Правильно? Поэтому, предоставьте людям быстрый способ кликнуть куда нужно и распечатать вашу рекламу!

Для этого вам необходимо всего лишь найти специальный скрипт и поместить его на свою страницу. Зайдите на Яндекс и наберите в поиске "скрипт распечатки страницы" Через минуту - вы уж будете держать желанный код у себя в руках:)

В качестве значка для начала печати, используйте значок принтера. Такой есть в клипарт - сборнике, который вы скачали ещё изучая Шаг №1. Поместите значок как можно выше на странице. Лучше всего сразу - после "второго кирпича":)

Хитрость №2

Дайте ссылку на подробную информацию о себе. Не начинайте говорить о себе самом в самом продающем тексте. Кто вы, сколько вам лет и т.п. Лучше дайте линк на страничку с подробностями, чтобы она открылась в отдельном pop-up окошке!

Сделайте это, чтобы посетитель моментально мог кликнуть и увидеть то, что вы - РЕАЛЬНЫЙ, живой человек, а не анонимный чмырь:) Но в самом продающем тексте о себе - ни слова....

Взгляните к примеру на скрин. (http://www.psychologicaltactics.com) Крупные буквы, что сверху - это заголовок "сэилс леттера". После него идёт "By: Yanick Silver and Alex Mandossian". Это инициалы авторов продаваемого аудио - курса. Фамилии люди, от чьих лица и ведётся диалог с потенциальным клиентом через сам продающий текст!

Кликнув же по ссылке, посетитель может тут же узнать подробную информацию о разработчиках Янике Сильвере и Алексе Мондоссиане в специальном pop-up окне!

Презентуйте себя так же! Компактно и весьма профессионально:) Но в САМОМ тексте, ещё раз говорю, - о себе не слова!

Хитрость №3

Выделяйте самые значимые слова и предложения своего текста жёлтым цветом! Видите как я закрашеваю наиболее важные феньки ярким жёлтым фломзиком? Делайте тоже самое! Выделите всё, на что по вашему мнению посетитель должен обратить своё ПОВЫШЕННОЕ внимание. Правда, сильно тоже не увлекайтесь:)

Знайте меру! Но ясно красьте то, что считаете чрезвычайно важным, и что ваш посетитель НИКАК не должен упустить!

Так же подсчёркивайте важные слова и предложение. Это тоже хорошо бросается в глаза. А ВАЖНЫЕ КОМБИНАЦИИ СЛОВ пишите большими буквами! (но не всё предложение) И не забудьте выделять их жирным шрифтом!

ОЖИРНЯЙТЕ, ВЫДЕЛЯТЕ, ЗАКРАШИВАЙТЕ!

СДЕЛАЙТЕ ТАК, ЧТОБЫ посетитель НЕ ПРОМОРГАЛ НИЧЕГО!

Хитрость №4

Заинтриговывайте посетителей "подзаголовками - вопросами", которые вынуждают прочитать следующие абзацы! Взгляните на скриншот...

Примерный перевод:

"... Вы наверняка интересуетесь....

"Что это за 21 секрет интернет - маркетинга?"

Мы называем их только двумя словами..."

"Подзаголовки - вопросы" блестяще провоцируют интерес! Поэтому, если вы хотите, чтобы посетитель гарантированно на 100% прочитал ваш текст шаг за шагом, то старайтесь использовать "подзаголовки - вопросы" ЧАЩЕ.

Тогда посетитель не будет бегать от одной части текста к другой, а будет внимательно читать всё подряд!

Хитрость №5

Создавайте "РИТМ" в продающем тексте. Включите "копирайтерскую музыку"!

Сечёте с помощью чего это можно сделать? Я думаю, что вы уже догодались посмотрев на скриншот:)

Создайте "РИТМ" с посощью одинакового начала нескольких предложений подряд, и тогда ваш сэилс леттер станет похож на танцевальный хит!

Хитрость №6

Старайтесь скрыто провоцировать читателя на заказ на КАЖДОМ ШАГУ!

Скрытый приказ действует весьма хитро и нестандартно! Раскрывая читателю УБОЙНЫЕ ВЫГОДЫ вашего предложение, не забывайте подкалывать его тем, что для того чтобы "поиметь" эти самые выгоды, нужно всего лишь нажать РЯДОМ...

К примеру, "Готовы Получить все эти АБАЛДЕННЫЕ секреты в свои руки? Тогда кликните сюда немедленно!"

А затем снова через обзац "Начните применять эти убойные секретные крючки на практике! Кликните сюда прямо сейчас!"

Поняли? Старайтесь использовать хитрую "ДжеймсБондовским" примочку №6 на протяжении всего своего сэилс леттера, "играйте на грани фола"...

Хитрость №7

Оставляйте свою цифровую роспись перед кирпичём №12, либо после него. (Блок P.S.)

Роспись - очень ЭФФЕКТНАЯ фенька, которая ещё раз подчеркнёт вашу "РЕАЛЬНОСТЬ" и "ПРОФЕССИОНАЛИЗМ"! Если у вас есть аттестат в системе Webmoney - поставьте свой значок рядом с росписью. Это ещё более увеличит "подсознательное доверие" к вам...

Использовав эти 7 простецких фенечек в своей рекламной кухне, вы моментально сделаете свой сэилс леттер ещё более ЭФФЕКТНЕЕ!

ДЕРЗАЙТЕ!:)

Чтож, идём дальше...

А дальше у нас информация о том, какое с виду "несуразное" словечко, может РАСКАЧЕГАРИТЬ ВАШ МИНИ-САЙТ до температуры ПЛАВЛЕНИЯ, а какое - жестоко спустить В УНИТАЗ....

"Словцо От Которого У Читателя Вашего Текста Должно Буквально Зарябить В Глазах"

Как вы уже запомнили, САМАЯ ГЛАВНАЯ ЦЕЛЬ вашего продающего текста - это показать посетителям, какую ОБАЛДЕННУЮ ВЫГОДУ ОНИ получат сделав заказ вашей вещи, возбудить ИХ до ВЗРЫВНОГО состояния, а затем заставить ИХ ДЕЙСТВОВАТЬ НЕМЕДЛЕННО!

Так сообразите сами, какое слово вы должны будете ВТЫКАТЬ в каждом закоулке вашего "сэилс леттера"... Чтобы нажать на психологическую кнопку посетителя и находясь с ним лицом к лицу, разжёвывать тот СУПЕР КАЙФ, который он моментально испытает, получив ваш продукт в свои руки?

Каким словом из двух букв можно ДАВИТЬ на посетителя ГИПЕР МОЩЬЮ?

Это настолько просто, что пробивает на ржач....

Это слово "ВЫ" (либо "ТЫ", если вы предпочетаете такой тон)!

Если вы хотите, чтоб посетитель почувствовал приближение того ОРГАЗМА, который его ждёт с вашим товаром, вы должны нарисовать в его голове картину этого самого ОРГАЗМА!

Сказать о том, чего ОН ДОБЬЁТСЯ, КАКИЕ ВЫГОДЫ ОН ПОЛУЧИТ, КАКИЕ ВОЗМОЖНОСТИ ОН БУДЕТ ИМЕТЬ.....

  • ВЫ ПОЛУЧИТЕ
  • ВЫ ИСПЫТАЕТЕ
  • ВАМ ПРЕДОСТАВИТЬСЯ
  • ВЫ ВЗОРВЁТЕ
  • ВЫ ЗАРАБОТАЕТЕ
  • ВЫ ВЫЙГРАЕТЕ
  • ВАШИ БОНУСЫ
  • ВАШИ РЕЗУЛЬТАТЫ.....

Трепещите! ОРИТЕ НА КАЖДОМ ШАГУ...

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

Задача текста - КРИЧАТЬ О ВЫГОДАХ, ПОЛЬЗЕ И КАЙФЕ ВАШЕГО КЛИЕНТА!

А кричать об этом вы не сможете, БЕЗ.... слова "ВЫ" или "ТЫ"!

Используйте ИХ ВЕЗДЕ где только можно!

Чтобы у посетителей начало рябить в глазах от бесконечных "ВЫ"!!!

Забудьте о себе САМОМ(ОЙ)!

Ни слова о "Я, Моё, Меня"!!!!!!!!!!!!!!!!!!!!!

Вас вообще НЕ ДОЛЖНО быть в "сэилс леттере"!

Всё должно быть сконциентрировано только на одном герое - посетителе который зашёл на ваш мини-сайт!

Только ОН в центре внимания и никто другой!

Ни слова о "Я, Моё, Меня"!!!!!!!!!!!!!!!!!!!!!

Ещё раз вспомните о том, что я говорил на предыдущей странице.

Не начинайте говорить о себе. Кто вы, сколько вам лет и т.п. Лучше дайте линк на страничку с подробностями, чтобы она открылась в отдельном pop-up окошке! Презентуйте себя компактно и профессионально:) Но в САМОМ тексте, ещё раз говорю, - о себе не слова!

Начиная говорить о "Я", вы автоматически начнёте отварачиваться от посетителя! Вы перестанете играть на ЕГО эмоциях, перестанете говорить ему о том, чего он будет желать от вас услышать (ЕГО БУДУЩИЙ КАЙФ), перестанете провоцировать его на ВЗРЫВ и заказ на лету!

Поэтому, ещё раз зарубите себе на носу:

Ни слова о "Я, Моё, Меня"!!!!!!!!!!!!!!!!!!!!!

ТОЛЬКО:

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

"ВЫ...ТРА-ТА-ТА-ТА-ТА....."

Ваша задача - КРИЧАТЬ О ВЫГОДАХ, ПОЛЬЗЕ И КАЙФЕ ВАШЕГО КЛИЕНТА!

Вот и кричите о них!

Слово "ВЫ"-

Слово "Я" -

ГОВОРИТЕ ТОЛЬКО О БУДУЩЕМ КАЙФЕ ГЕРОЯ - ПОСЕТИТЕЛЯ И НИ СЛОВА О СЕБЕ...

И ТОГДА ВАШ ТЕКСТ БУДЕТ ПРАВИЛЬНЫМ!

Окей, движимся дальше....


"Шаг №2 Мотаем на ус несколько ценных советов, касающихся копирайтинга!"

"Дополнительные КЛАССНЫЕ Учебники О Секретах Копирайтинга Из Кухни Гипер Профессиональнов"

Если вы хотите отшлифовать свои умения написания безукоризненных гипнотекстов, то вы просто обязаны прочитать книги моего уфимского земляка Виктора Орлова!

В своих книгах он разжуёт вам все ньюансы написания, редактирования и тестирования рекламных шедевров, которые буквально выманивают деньги у посетителей сайта!

Подробнее о книгах Виктора Орлова вы можете узнать на сайте электронного издатеьства Пауербукс.ру, главным редактором которого и является сам Виткор.

Узнайте Всё О Сегодняшних Новинках Моего Суперского Земляка Здесь ==>

HTTP://POWERBOOKS.RU


"Мини-сайт Генератор Webmoney"

Впервые на вашем компьютере! Живой концерт секретов создания и [image] продвижения ЖУТКО результативных мини-сайтов, которые генерируют WebMoney по команде. Следуйте простым инструкциям шаг за шагом, чтобы начать совершать в интернете не менее одной продажи в день!

Лёгкий Пошаговый Инструктаж "Мини-Сайт Генератор Webmoney"

"Искромётные Техники Быстрого Создания Гипер Результативных Мини-Сайтов, Которые Сгенерируют Для Вас Сотни Продаж В Интернете!"
CoolWebProfits.com

Ушанов Азамат - пионер интернет-маркетинга с почти двухлетним стажем:) После безрезультатного полугодового простоя на пирамидах и спонсорах, начал применять западные концепции интернет-маркетинга в Рунете, продавая электронные книги и компьютерные программы. На данный момент вышел на весьма неплохой уровень и готов поделиться своим скромным опытом с каждым желающим. Живёт в Уфе. Преданный фанат хоккейного клуба "Салават Юлаев":)

Email: azamat@coolwebprofits.com

"Строительные Инструменты, Которые Будут Вам Необходимы. КАЧАЛКА Боевого Оружия"

(Внимание, вы должны быть подключены к интернету)

  1. "Virtual Cover Creator" Скачать лекарство к проге
  2. Сборник Графических Фенек от Азаматыча. Скачать сборник
  3. Волшебные слова Виктора Орлова. Скачать е-бук
  4. Соник Мемо. Скачать прогу
  5. Автоматический Попап-Агрегат. Скачать прогу
  6. Автоматический рассыльщик объявлений. Скачать прогу
  7. Генератор Убойных Деловых Предложений. Скачать демку
  8. E-book Edit Pro. Классный компайлер. Скачать прогу
  9. Activ eBook Compiler Скачать лекарство к проге


"Шаг №1 Начинаем Строгать Стильный Дизайн Вашего Мини-сайта. Что Нужно, Чтобы Он Выглядел Эффектно и Чётко?"

"Делаем Последний Штрих Вашего Шаблона. Всё честь по чести:)"

Вот теперь как выглядет наш с вами шаблон!(показываю как пример) Фон с серого я сменил на синий. Так мне показалось лучше:) Не правда ли? :)

Всё в принципе готово

Осталался только лишь маленький штрих. А именно ваша "кнопочка заказа".

Ну чтож, давайте сварганим эту прелесть:)

Что для этого нужно?

Вообще, я советую эту вещицу ваять в двух программах.

Либо Photoshop, либо Хara Webstyle

В последней кстати есть специальный раздел, посвящённый кнопкам конкретно. Достать "Сару" можно в любом магазине компакт - дисков вашего города.

Прога эта известная, крякеры её полюбили. Так что найти её не проблема. Не вздумайте только её качать из интернета. Фенька весит целых 22 метра:)

Да да да!

Я вижу, что вам не терпится докончить свой шаблон:) Именно поэтому, я выкладываю на этой странице один экземпляр просто УБИЙСТВЕННОЙ кнопочки заказа, которая свела меня с ума!

Да простит меня товарищ Макс Хигер:) Ведь именно у него я стянул для вас кнопенцию. Кнопенцию, которая просто применила против меня силовой приём:)

Вот она:)

Не знаю чем именно, но эта вещь просто дико мне понравилось.

Юзаю её везде, и вам советую... Тьфу!!! Вот чувствую, надерёт мне Максим задницу...:))

Почему эту кнопочку я ставлю вам в пример?

А вы взгляните на то, как она переливается!

А вы взгляните на то, как она провоцирует на КЛИК!

Ведь кажется, что словно кто-то другой уже кликает по кнопке и призывает тебя сделать то же самое. Мол "Кликай быстрее, а то проиграешь бесплатный мерс!"

"Получить гиф изображение этой кнопки, вы можете скачав специальный презент отсюда ==> КЛИКНИТЕ ЗДЕСЬ"

Это ещё один небольшой подарочек для вас!

Увидите сами. Там куча разнообразной графической мелочи, которая УХ как пригодится вашему мини-сайту.

Буллеты, кнопочки заказа, значки гарантии, стрелочки. Вообщем, одни сплошные пэрсики с обалденным вкусом:) ===> КАЧАЙТЕ ОТСЮДА

"Проверяем, Всё Ли Вас Устраивает?"

Итак, отвечайте!

1) Нравится ли вам цвет?

2) Нравится ли вам ваш "виртуальный ковёр"?

3) Нравится ли вам ваш хедер и кнопочка заказа?

4) Всё Ли Эффектно И Чётко?

5) Всё Ли Бросается В Глаза? Отвечайте!

"Представьте СЕБЯ в Шкуре Будущего Посетителя Вашего Мини-Сайта!"

6) Припечатывает" Ли Вас Ваш Шаблон К Монитору"

Если Да, То Всё - НИШТЯК!

Сохраняйте пагу, сделаете копию на дискетку на всякий пожарный и ПРЫГАЙТЕ на следующую страницу!

Мы с вами перемещаемся в новую главу Шаг №2 "Пишем гипнотический Продающий Текст, который СРАЗИТ ВСЕХ наповал!"

Стоп!!! Не забудьте скачать...

Куча разнообразной графической мелочи, которая УХ как пригодится вашему мини-сайту!!!

Это мои самые любимые фенечки:)

Буллеты, кнопочки заказа, значки гарантии, стрелочки. Вообщем, одни сплошные пэрсики с обалденным вкусом:))

Жмите сюда ==> Качайте ОТСЮДА

Если возникнут проблемы со скачиванием, немедленно обращайтесь на fast-wmz@mail.ru

Тема очень важная, можно даже сказать КЛЮЧЕВАЯ...


"Шаг 8 Начинаем Генерировать ЖИРНЫЙ Целевой Траффик"

"Что НЕ НУЖНО Делать Категорически"

Оба-на, ваш мини-сайт уже в интернете! Клёво:)

Добро пожаловать в ШАГ №8!

Ваша тачка готова. Остаётся только лишь направить в бензобак бензина, чтобы он поехала! Чем мы сейчас с вами и займёмся.

Я думаю, что вы не забыли, что вашему сайту нужны не просто "посетители", а именно ЦЕЛЕВЫЕ ПОСЕТИТЕЛИ.

Посетители вашего сегмента виртуального рынка, люди которые крайне заинтересованы в том, что ВЫ предлагаете на своём мини-сайте!

Итак, первое что я хочу, так это то, чтобы вы раз и навсегда запомнили то, что КАТЕГОРИЧЕСКИ не нужно делать, чтобы направлять траффик на свой мини-сайт.

Пожалуйста, забудьте о том, что можно услышать в Рунете на каждом шагу. "Получи 100000000 посетителей на свой сайт за ночь", "Всего лишь за 10 баксов вы получите 1000000 посетителей на свой мини-сайт уже сегодня вечером!" и так далее...

Выкиньте эту фигню напрочь из своей головы!

В Рунете сотни сервисов так называемой "быстрой раскрутки" сайтов, которые предлагают покупать кредиты и тем самым накрычивать ваши счётчики!

ЗАПОМНИТЕ!

Ваш мини-сайт носит коммерческий характер.

Вам нужны ПРОДАЖИ, а не привлекательный счётчик!

Если ваш счётчик посещений показывает астрономические цифры, это ещё не значит, что вы на коне!

Вам нужны не табуны очкариков, которые сидят всю ночь просматривая за несколько центов сотни сайтов в системах "быстрой раскрутки"!

Да, да, именно так эти системы направляет на ваш сайт якобы "реальных посетителей". Это значит, что ваши посетители - это полный НОЛЬ, в лучшем случае - табун вебмастеров различных сайтов, тематика которых - от порнухи до гринпис-порталов.

В худшем - идёт наглая накрутка. Ваш счётчик показывает миллион, а на самом деле посетителей нет вообще!

Так что извините, что я сейчас крикну, но вы должны запомнить это раз и навсегда...

НЕ ПРИ КАКИХ ПРЕДЛОЖЕНИЯХ, НЕ РЕГИСТРИУЙТЕСЬ В СИСТЕМАХ БЫСТРОЙ РАСКРУТКИ!!!! ЗАБУДЬТЕ СЛОВО "CAP"!!!

Вы напрасно потеряете свои деньги, а главное - СВОЁ ВРЕМЯ!!!!

Наплевать, что хороший счётчик может дать хорошую позицию в каком-либо рейтинге! НА самом деле, даже нахождение на первых позициях такого рейтинга как Mail.ru может дать вам от силы 10 целевых посетителей в день! (Это правда!)

Разве это дело?

Накручивать счётчик на ЛИМОН ненастоящих посетителей, чтобы в итоге получить всего лишь 10 целевых?

Нет! Вам нужны не десять целевых посетителей в день!

ВАМ НУЖНЫ СОТНИ ЦЕЛЕВЫХ посетителей в день, чтобы совершать продажи со своего мини-сайта 24 часа в сутки!

Запишите это раз и навсегда в свой мозговой винчестер!

Участие в CAP, либо в каких-либо других системах обмена визитами (их сейчас развелось в Рунете просто до кукуева) - это самое большое заблуждение интернет-манимейкеров Рунета!

Понапрасну тратятся деньги, тратится ВРЕМЯ, третятся СИЛЫ...

А результат - всё равно нулевой!

Я тоже долгое время участвовал в системах "быстрой" раскрутки. Бывало мой счётчик зашкаливал аж за 4800(!!!!!!) посетителей в день.

Однако эти посетители не были моей целевой аудиторией!

По идее я должен был иметь как минимум 48 продаж в день при такой посещаемости. Но я не имел ни одной!

Однако...

Однажды за день у меня было всего лишь 17 посетителей. Именно такую цифру показывал хотлоговский счётчик...

Эти посетители были ЦЕЛЕВЫМИ...

Они пришли на мой сайт через мои рекламные объявления на доске "Вендедоронлайна"...

И как следствие (я очень чётко помню тот день, это было 27 сентября того года) я сделал ПРОДАЖУ!

Мини-сайт ПЛЮС всего лишь 17 ЦЕЛЕВЫХ посетителей, (но которые были реально заинтересованы в моём предложения) положили тогда очередные 10 долларов в мой карман!

Сечёте разницу?

Она ОЧЕВИДНА!

Количество ваших продаж будет зависить ни только от качества вашего мини-сайта, но и от качества вашего траффика!

Мы с вами как раз таки будем направлять на ваш мини-сайт ИСКЛЮЧИТЕЛЬНО целевых посетителей. Людей, которые заинтересованы в ваших товарах и в ваших услугах!

Согласитесь, что лучше получать КАЙФ от того, что за один день вы делаете 3 продажи и заработываете 30 долларов, а не от того, что ваш счётчик показывает 4800 накрученных хитов:)

Мы вибираем РЕАЛЬНУЮ ПРИБЫЛЬ, а не пустые понты и счётченский выпендрёшь:) Правильно?

Тогда давайте займёмся делом и начнём направлять на ваш мини-сайт СНАЧАЛА хотя бы 50 посетителей. Но именно ЦЕЛЕВЫХ посетителей, которые могут реально стать вашими клиентами и вашими партнёрами по бизнесу!

Вашей "мини-сайт машине" нужен качественный бензин. И мы с вами его ей предоставим!

ЗА ДЕЛО!

Кликайте и НАЧНЁМС...


Инструменты для строительства | Обратная связь е

"Шаг 8 Начинаем Генерировать ЖИРНЫЙ Целевой Траффик"

"Как СРАЗУ Же Направить На Мини-Сайт Тонны Целевого Траффика Благодаря Взаимовыгодному Партнёрству"

Самый лучший способ генерации траффика, с которого я вам рекомендую начать - это завести взаимовыгодные партнёрства с авторами популярных почтовых рассылок.

Почтовые рассылки с большим количеством подписчиков - золотая жила из которых можно извлечь ОГРОМНОЕ КОЛИЧЕСТВО целевого траффика!

Конечно же эти рассылки должны соответствовать вашей тематике. К примеру, вы же не будете "держать на рекламной примете" почтовую рассылку об инопланетянах, держа "в руках" электронную книгу о том, как ремонтировать бочок в унитазе:) Правильно?

Возьмите на примету рассылку, подписчикам которой должен быть крайне интересен продукт, который вы продаёте на своём мини-сайте.

Пройдитесь по сервисным каталогам данных служб.

Службы бесплатных почтовых рассылок
http://subscribe.ru/ | Служба почтовых рассылок Subscribe.ru
http://content.mail.ru/ | Рассылки@MAIL.RU
http://maillist.ru/ | Служба почтовых рассылок AGAVA Software
http://e-mail.com.ua/ | Служба почтовых рассылок e-mail.com.ua
http://www.rasmas.com/ | Служба рассылок "РАССЫЛОК МАСТЕР"
http://mlist.biz/ | MList
http://list.protoplex.ru/ | Служба рассылок РМП ProtoPlex

Внимание! Подписчиков должно быть не меньше 500:)

Вот незамысловатая формула получения целевого траффика

  1. Свяжитесь с автором почтовой рассылки, которая соответствует "вашим требованиям" по электронной почте.

  2. Предложите ему (ей) бесплатно скачать (либо же получить на руки) ваш продукт. Вежливо попросите в обмен выслать вам личное и субъективное мнение о вашем продукте.

  3. В случае положительной реакции и хорошем отзыве о вашем продукте, попросите автора рассылки ПОРЕКОМЕНДОВАТЬ ваш продукт своим подписчикам.

  4. Создайте эксклюзивное предложение для подписчиков конкретно этой рассылки. Дайте небольшую скидку в цене, либо же дополнительный бонус исключительно подписчикам рассылки вашего партнёра! (к примеру вы будете распознавать клиентов от той или иной рассылки по специальному коду, который сами клиенты будут сообщать вам в уведомительном письме заказа. А сам код им будет сообщать ведущий рассылки - ваш партнёр, предварительно согласовав его с вами)

  5. По этому критерию, отсортируйте количество заказов, которое вы получили после того, как автор рассылки ПОРЕКОМЕНДОВАЛ ваш продукт своим подписчиком.

  6. Разделите с автором рассылки прибыль от продаж. Пожалуйста не жадничайте! Ведь ваша прибыль будет хорошей!

В конечном счёте - выгодно вам. Благодаря всего лишь одному взаимовыгодному партнёрству вы получили сотни посетителей на свой мини-сайт и сделали неплохое кличество продаж.

Плюс вы получили неплохое количество подписчиков на СВОЙ бесплатный мини-курс и на СВОЮ рассылку.

В конечном счёте - выгодно и вашему партнёру. Он бесплатно получил ваш высококачественный продукт, за который все остальные платят вообще то платят деньги.

Плюс к этому, он получил какую-то часть вашей прибыли!

Как видите, проделав такую незамысловатую операцию, ВЫ...

  • Получаете реальную прибыль!
  • Наращиваете количество своих подписчиков!
  • Получаете реального партнёра по бизнесу, который захочет с вами сотрудничать и в дальнейшем!

"Как правильно писать предложения о сотрудничестве"

Главное - не начинайте сразу же с места в карьер. Сначала..

  1. Вежливо представьтесь.
  2. Укажите адрес своего мини-сайта и свой контактный Email.
  3. Укажите род своих занятий.
  4. Расскажите о своём продукте. Не вставляйте в письмо свой продающий текст. Это делать незачем. Ведь вы уже дали ссылку на свой мини-сайт.
  5. Предложите бесплатно "протестировать" ваш продукт и дайте ссылку на его скачивания.(если ваш продукт цифровой) Попросите тестдрайвера написать вам своё личное мнение о вашем продукте.
  6. Вежливо попрощайтесь. Ещё раз укажите адрес своего мини-сайта и контактный Email.

Получив ответ и благоприятный отзыв о вашем продукте...

  1. Поинтересуйтесь у вашего собеседника о возможности РЕКОМЕНДАЦИИ вашего продукта подписчикам его рассылки.
  2. Охарактерезуйте "специальное предложение" которым могут воспользоваться подписчики конкретно этой рассылки. Расскажите о вашем плане "фильтрации"
  3. Сообщите ведущему рассылки процент, который он получит от каждого совершённого заказа.

Уладив все детали, незамедлительно СОВЕРШИТЕ свой командный промоушинг. Не откладывате! Время - деньги:)

  • После этого, проследите какое количество посетителей пришло на ваш сайт, сколько было сделано заказов и сколько человек подписалось на ваш мини-курс либо же рассылку.
  • По-честному разделите прибыль со своим партнёром и предложите ему дальнейшее сотрудничество!

Как только ваш собственный подписной лист будет насчитывать хотя бы 500 подписчиков, вы можете начать меняться статьями с ведущими рассылок и направлять на сайты друг друга "перекрёстный" целевой траффик!

"Вот как работает лёгкая система перекрёстного траффика с помощью обмена статьями"

  • Вы пишите интересную статью на тему, которая касается ваших потенциальных клиентов.
  • Вы просите ведущего рассылки, подписчики которой - ваши потенциальные клиенты, опубликовать вашу статью в его рассылке с ссылкой на ваш мини-сайт. Взамен вы публикуете его статью в своей рассылке с ссылкой на его сайт.
  • Таким образом вы получаете "перекрёстный целевой траффик" и гарантированную пользу друг для друга.

"Вот шаблон того, как нужно писать деловое предложение потенциальному партнёру с целью обмена статьями для их публикации в рассылках друг друга"

Добрый день, Василий Пупкин,

Я бы хотел опубликовать вашу статью для своих 500 подписчиков - бесплатно для вас.

Меня зовут Ушанов Азамат и я издаю рассылку под названием "Зверская система он-лайн бизнеса".

В обмен за публикацию вашей статьи я хотел бы попросить вас опубликовать мою статью. Надеюсь, что вы согласитесь с тем, что моя статья будет весьма ценной для ваших подписчиков.

Если вас это заинтересовало, то вы можете прочесть мою статью в конце этого письма. Пожалуйста вышлите мне статью, которую выхотите опубликовать, а также любые ваши вопросы и пожелания.

Искренне ваш,

Ушанов Азамат
http://coolwebprofits.com

Email fast-wmz@mail.ru

Вот текст моей статьи:

-------------------------------------------------
БЛА БЛА БЛА БЛА БЛА БЛА
-------------------------------------------------

Данное деловое предложение сгенерировано за 5 секунд Генератором Убойных Деловых Предложений "АНУБИС PRO"

Причиной столь мощного эффекта взаимной публикации статей в рассылках является то, что практически 95% всех людей, которые читают интересные статьи в интернете, увидев в её конце ссылку на сайт автора статьи, тут же проходят по ней.

Такова психология интернета. Мы все - любопытные люди:)

Так что если ваша статья чрезвычайно интересна и её с удовольствием читают 500 человек, то значит вы гарантированно получите минимум 300 целевых посетителей на свой мини-сайт!

Главное - не забудьте опубликовать свои координаты в конце самой статьи:)

К примеру...

=================================================

Василий Пупкин. Автор бесплатного мини-курса "Как вмонтировать в туалетный бочок самсунговский телевизор"

Веб-сайт http://www.unitaz.ru

=================================================

А теперь - вперёд за дело!

Осмотритесь, выбирите потенциальных партнёров и напишите им. Далее сделайте то, что я вам порекомедовал. И всё будет пучком:)

"Чтоб окончательно отбить у вас сомнения в способе получения целевого траффика с помощью взаимовыгодных партнёрств в интернете, я приведу вам собственный результат от всего лишь одного партнёрства с ведущим популярной рассылки на тему бизнеса в сети"

1) Партнёрство с Дмитрием Борисовым. Ведущий рассылки "Бизнес на Автопилоте" http://linkz.ru

В рассылке была опубликована моя мультимедийная статья "Как увеличить результативность своего коммерческого сайта в два счёта"

Полученный траффик - более 200 целевых посетителей.

Результат - 5 продаж!

Весь процесс направления целевого траффика занимал всего лишь один день. Утром договорились - вечером опубликовали:) Бабки - в кармане:)

Так что ЗА ДЕЛО!

Вызываем партнёров на связь! Приём....


"Шаг 8 Начинаем Генерировать ЖИРНЫЙ Целевой Траффик"

"5 Проверенных Способов Направления От 50 Уникальных ЦЕЛЕВЫХ Посетителей В Сутки На Свой Мини-сайт ВРУЧНУЮ!"

Следующие способы генерирования исключительно ЦЕЛЕВОГО траффика на ваш мини-сайт перед вашими глазами...

Используйте их командно, и вы спровоцируете настоящее ТРАФФИК-ТОРНАДО!

Отличный Способ №1 Партнёрство с ведущими тематических почтовых рассылок с большим количеством подписчиков;

Об этом мы как раз таки говорили с вами на предыдущей странице:)

Отличный Способ №2 Яндекс Директ + Контекстовая реклама Бегун.ру;

Наши дорогие российские аналоги западных "pay-per-click" поисковых систем:)

Яндекс Директ - практически идентичная копия системы Google AdWords, которая является одной из самых мощных способов целенаправленной рекламы в буржуинете.

Яндекс директ — текстовая реклама, которая показывается по [image] ключевым словам на поиске Яндекса.

Объявы Директа вы видели тоннами.

Конечно, такая реклама не бесплатна. Для обычных массивных порталов она бывает даже убыточной:)

Однако рекламировать через директ мини-сайт, который имеет отличную конверсию - очень выгодно!

Вы платите не за показы объявлений, а за реальных посетителей вашего мини-сайта.

Вот представьте, что вы закачали на свой мини-сайт в 18.00...

В 19.00 вы УЖЕ можете начать получать ЦЕЛЕВОЙ траффик...

В 19.05 вы УЖЕ можете сделать первую продажу!

Почему поисковая реклама столь эффективна?

Потому что ваше объявление будет показано искателю только тогда, когда он задаст в строке запроса поисковой системы указанные ВАМИ ключевые слова!

Работая с поисковой рекламой вы не навязываете пользователю информацию о своих товарах и услугах, не рассчитываете, что его взгляд случайно зацепится за ваше объявление.

Вы целенаправленно предлагаете пользователю нужную ему информацию, когда он ее сам запросил!

Ежедневно Яндекс обрабатывает миллионы поисковых запросов. Среди них есть запросы, касающиеся ВАШЕГО продукта, который ВЫ продаёте на своём мини-сайте!

"Я рекомендую вам заказывать поисковую рекламу ТОЛЬКО тогда, когда вы уже точно будете знать с каким коэффициентом продаёт ваш мини-сайт"

Минимальная стоимость целевого посетителя на Директе - 3 рубля.

К примеру если ваш продукт стоит 300 рублей и конверсия вашего мини-сайта равна 1 к 50 (то есть вашим клиентом становится каждый 50 целевой посетитель), то заказав на Директе 100 целевых посетителей за 300 рублей, вы заработаете 600 рублей. (300 рублей - прибыль)

Перед заказом обязательно убедитесь в том, что вы не поидёте в убыток и получите минимум 50% прибыли!

Обратите на это внимание, и результат будет просто ОТМЕННЫМ!

"Бегун - практически таже самая фенечка, просто ваши объявления будут транслироваться не на Яндексе, а на Мэил.ру, Апорте и ещё в кое каких классных местах"

Ссылки для регистрации на Яндекс Директе и Бегуне:

Бегун: http://begun.ru

Яндекс Директ: http://direct.yandex.ru

P.S. На Бегуне между прочим, минимальная ставка за целевого посетителя составляет всего лишь 0.05 USD...

Отличный Способ №3 Бесплатные Вирусные Электронные Книги;

Отличный способ получать пожизненный целевой траффик!

Напишите полезное бесплатное руководство на тему вашего онлайн бизнеса и добавьте на каждую страницу небольшой блок с вашей рекламой. (разумеется с ссылкой на ваш мини-сайт)

Позициируйте блок наверху каждой страницы. Это важно!

Так же, позвольте людям добавлять в вашу книгу их собственную рекламу, сделав ребрендинг. Тогда ваша вирусная реклама увеличится в мощности сразу на 300%!

Ведь люди получат возможность рекламировать с помощью вашей бесплатной книги И СЕБЯ тоже!

А это для них очень выгодно, не так ли?:) Они с радостью будут распылять ваш бесплатный е-бук по всему интернету, рекламируя себя, ПЛЮС ВАС и ВАШ МИНИ-САЙТ!

За примером грамотного и весьма успешного ведения вирусного маркетинга далеко ходить не нужно. Взгляните на вирусные электронные книги Саши Доценко с http://bizzon.info

Заходите транзитом прямо сюда ==> http://bizzon.info/ebook.htm

Очень качественные, очень полезные + позволяют людям добавлять в книги свою собственную рекламу!

Большей частью именно реклама через вирусные электронные книги, приносят Александру не менее 300 ЦЕЛЕВЫХ посетителей в сутки!

Как видите, вирусный метод рекламы работает, причём очень и очень здорово!

"Так создайте свой собственный вирусный е-бук, дайте возможность тысячам подписчикам вашего партнёра бесплатно скачать его и внести в него свою собственную рекламу!"

И уже буквально через неделю, на ВАС и ВАШ бизнес будут работать сотни и даже тысячи рекламистов по всему интернету!

Подсчитайте сами. Ваш бесплатный вирусный е-бук качают к примеру 700 подписчиков рассылки вашего партнёра по онлайн бизнесу.

400 подписчиков незамедлительно вносят в книгу свою рекламу и начинают его активно распространять, делая рекламу И СЕБЕ И ВАМ!

Десятки подписчиков дают книгу на качку тысячам подписчикам СВОИХ СОБСТВЕННЫХ рассылок! Сами подписчитайте последствия такой вирусной рекламы...

Они просто охренитальные!

Итак, качайте е-буки Саши Доценко со страницы http://bizzon.info/ebook.htm

И посмотрите на наглядный пример классных вирусных электронных книг!

Намотайте увиденное себе на ус и тут же начните варганить своего собственного рекламного монстра!

Activ eBook Compiler - лучшая программа для создания профессиональных электронных книг! От бесплатных вирусных до платных с мощной защитой! Скачать программу

Скачать лекарство к программе

Такс, идём дальше...

Отличный Способ №4 Обмен попандерами с владельцами тематических сайтов;

Надеюсь, что вы не забыли о попандерах и об их удивительной эффективности. Теперь, вы можете применять их и для получения дополнительного ЦЕЛЕВОГО траффика!

Помните, что попандер появляется ПОД загружаемой страницей и посетитель может её увидеть только тогда, когда закроет эту самую загружаемую страницу.

Таким образом вы можете просто напросто "обменяться траффиком!" с владельцем какого-нибудь тематического сайта.

Он устанавливает на свою главную страницу попандер, который отображает главную страницу вашего мини-сайта.

Вы устанавливаете на свою продающую страницу попандер, который отображает главную страницу сайта вашего партнёра.

В итоге,попандеры не мешают делать обоим сайтам продажи.

Но происходит очень эффективный обмен целевыми посетителями!

Отличный способ получать дополнительных посетителей и делать дополнительные пролажи:)

Так чего же вы ждёте? Обменяйтесь попандерами с сайтом, который схожен по тематике с вашим. С сайтом, посетители которого - ваши потенциальные клиенты!

И начните получать дополнительные ПРИБЫЛИ!

Отличный Способ №5 Регестрация ваших объявлений на бесплатных электронных досках Рунета;

Можно вполне добиться где-то 20 ЦЕЛЕВЫХ посетителей в день с помощью нескольких рассылок программами автоматических рассылок объявлений. Не густо, однако за доски объявлений играет нужный нам факт...

Ваши объявления будут публиковаться только в тематических разделах досок, что само по себе здорово. Ваши объявления будут видеть только те, кто в них как говорится заинтересован:)

Ещё одно замечательное достоинство проведения ежедневных массовых рассылок объявлений на электронные доски - это то, что ваш мини-сайт автоматически проиндексируют ВСЕ российские поисковые системы! (плюс даже некоторые буржуйские)

Плюс заметно будет подниматься индекс цитируемости вашего мини-сайта (от Яндекса) Ведь если ваше объявление к примеру опубликовано на 300 электронных досках в сети, то значит на ваш сайт "ссылаются" уже несколько сотен сайтов.

А это ваше очень большое преимущество!

Высокий индекс цитируемости даст ВЫСОКУЮ позицию вашему мини-сайту при поисковых запросах.

А нахождение в "ТОП 10" при поисковых запросах ваших ключевых слов - так же даёт вам ощутимый ЦЕЛЕВОЙ ТРАФФИК!

Espanadir Pro RE - программа для автоматических рассылок ваших объявлений на 1800+ досок объявлений Рунета! Скачать программу

Внимание! Перед рассылками объявлений, обязательно в меню "Фаил" вашего браузера, поставьте значок "Работать автономно" Иначе программа не будет выполнять свою функцию.

"Итак запомните эти ПЯТЬ самых лучших способов генерации ЦЕЛЕВОГО траффика на ваш коммерческий мини-сайт и начните их использовать для организации ТРАФФИК-ТОРНАДО!"

Взаимовыгодное партнёрство с владельцами тематических почтовых рассылок;

Поисковая реклама на Яндекс-Директе и Бегуне;

Вирусные е-буки c ребрендингом;

Обмен попандерами с тематическими сайтами;

Регестрация объявлений на досках Рунета;

Эти способы гарантированно дадут вам РЕЗУЛЬТАТ!

Стопроцентно!

Так что начинайте действовать прямо сейчас!

Народ ждёт ссылки на ваш мини-сайт и вашего продающего текста:)


"Шаг 8 Начинаем Генерировать ЖИРНЫЙ Целевой Траффик"

"Анализируем Свой Траффик и Держим Его Под Контролем"

Между тем, хочу обратить ваше внимание на одну немаловажную деталь...

Запомните! Очень важно уметь ни только направлять целевой траффик на свой мини-сайт, но а так же и уметь его анализировать!

Вам нужне инструмент, который бы наглядно показывал вам какой именно источник даёт вам наибольший траффик и приносит вам наибольшую прибыль.

Инструмент, который вёл бы за вас автоматический трекинг за всеми источниками траффика на ваш сайт.

К примеру, сгенерировав специальные анализационные линки, вы можете отслеживать количество посетителей, которое пришло к вам на мини-сайт от конкретной почтовой рассылки, либо же от конкретного объявления на электронных досках!

А затем отслеживать статистику в реальном времени. Вот например, если вы видите, что одно объявление даёт больше траффика чем другое - вы начинаете использовать именно его в своей рекламной компании!

Трекинг - ключ к тому, чтобы узнать работоспособность каждого компонента вашего промоушинга!

Благодаря нему вы сможете отслеживать эффективность и результаты ВСЕХ ваших деловых партнёрств с другими вебмастерами, эффективность ваших объявлений, одним словом ВСЁ!

А это золотая информация!

И я настоятельно рекомендую вам ВЛАДЕТЬ этой информацией и анализировать её КАЖДЫЙ ДЕНЬ.

Это даст вам неоспоримое преимущество в онлайн бизнесе!

Чтобы начать отслеживать эффективность ВСЕХ своих рекламных компаний уже сегодня, вам достаточно скачать "НАУЧНОГО АССИСТЕНТА ДЛЯ ИНТЕРНЕТ-МАРКЕТИНГА"

СКАЧАТЬ ТРЕКИНГ-СКРИПТ

Это отличный инструмент, который наглядно покажет вам, какая реклама работает, а какая просто "отбывает номер":)

"Научный ассистент для интернет-маркетинга"
Инструкция по инсталляции и использованию от Николая Виртурова

Если вы еще не знаете, что за зверь этот "Научный Ассистент", то для начала прочтите вводную статью:)

Загрузите файл и распакуйте его в отдельный каталог. По умолчанию он назван sima, но вы можете назвать его как угодно - скрипт не привязан к имени.

Принцип действия:

После создания тестовой кампании, скрипт сгенерирует URL вида http://site.com/sima/click.php?id=1 , где параметр id - порядковый номер тестовой кампании.

Этот URL, называемый по-умному "Scientific Implementation URL" - точка входа подопытных посетителей. Из нее трафик расщепляется по количеству заданных "субъектов тестирования", проще говоря - различных вариантов страниц.

Их может быть до 25 - более чем достаточно. Причем в алгоритме (благодаря cookies) предусмотрено, чтобы посетитель при повторном визите посещал тот же "субъект", на который он попал в первый раз.

Этим самым мы обеспечиваем точность исследований, поскольку если юзер при повторных визитах будет попадать на разные страницы-субъекты, то невозможно будет сказать, какая именно страница оказала воздействие на его решение.

Не вводим посетителя во искушение - не всем приятно быть в роли подопытных кроликов ;).

Если необходимо расщеплять трафик с уже существующей страницы (например, домашней), то в файле index.html можно использовать конструкцию вида <META http-equiv="refresh" content="0;URL=http://site.com/sima/click.php?id=1"> .
Создайте пустой HTML-файл и вставьте эту строку в секцию <HEAD>.

Скрипт также сгенерирует код вида
<img border="0" src="http://site.com/sima/stat.php?id=1" width="1" height="1"> .

Этот код необходим для вычисления конверсии и его нужно вставить на страницу, подтверждающую успех действия. Это может быть страница подтверждения покупки, или какого-либо другого действия - например, заполнения формы ("Спасибо за покупку!", "Вы успешно подписались на рассылку..." и т. д.).

Впрочем, если вы не измеряете конверсию, а просто расщепляете трафик, то этот код использовать не нужно. Об остальных деталях расскажем по ходу дела.

Требования к серверу:

На сервере должен быть установлен PHP 4.1.0+. Этому требованию удовлетворяет большинство хостингов,
в т. ч. и бесплатных.

Установка:

Создайте на сервере каталог (по умолчанию sima) и закачайте туда по FTP файлы архива, сохранив структуру вложенных каталогов. Все файлы (кроме подкаталога images) нужно закачивать в текстовом режиме ASCII, а картинки из images, соответственно, в двоичном.

Установите на каталоги templates_c и do_not_edit права доступа 0777. (Это рекомендация автора, но я рекомендую установить более низкие права - достаточно, чтобы скрипт мог записывать в эти каталоги, так что поэкспериментируйте). Права остальных файлов изменять не нужно.

Первый запуск:

Наберите в броузере URL вида http://site.com/sima/admin.php . Вы попадете на страницу ввода пароля. По умолчанию пароль admin, и первым делом вам нужно изменить его, кликнув ссылку General Settings.

Настройка тестовой кампании:

Кликните ссылку Campaign Management. На открывшейся странице будет находится список всех созданных кампаний. Каждой кампании отведен отдельный блок с кнопками для редактирования, просмотра статистики, получения кодов и удаления. Сейчас нужно создать кампанию, кликнув ссылку Create A New Campaign.

Заполняем поля форм следующим образом:

Campaign Title: - Название кампании (лучше вводить латинскими буквами).

Campaign Description: - Краткое описание кампании.
Оба этих поля нужны только для того, чтобы вы не запутались. В кодах они не фигурируют.

Test Subjects: - те самые "субъекты тестирования". Полные URL-ы страниц, на которые будет перенаправляться трафик "подопытных". Неиспользуемые позиции просто не заполняем.

Важное замечание: нигде в Сети вы не должны "светить" эти URL-ы! Они предназначены только для "внутреннего использования" скриптом. В противном случае, это приведет к искажению результата. Я также рекомендую запретить тестовые страницы для индексации поисковыми системами через robots.txt.

Set Test Limitations: - Настройка режима кампании. Следующие радиокнопки определяют, будет ли кампания идти постоянно (Run This Campaign Continuously), или она изменит поведение при достижении определенного числа уникальных посетителей (Conclude this campaign after...).

Если выбрано последнее, то активизируется еще пара радиокнопок и поле # Visitors:. В это поле нужно ввести число уникальных посетителей каждого из субъектов. Оно не должно быть меньше 100, так как иначе вы не получите правильных результатов. 100 посетителей дадут лишь грубый результат. Для точных измерений нужно пропустить около 1000 "клиентов" на каждый субъект.

Второй парой радиокнопок выбираем:

a) Redirect all subsequent visitors... - Режим автоматического выбора. По окончании теста (превышения заданного кол-ва посетителей) перенаправлять последующих на субъект, показавший лучшую конверсию.

b) Or redirect all visitors to the following URL only... - По окончании теста перенаправлять на любой заданный URL.
Закончив ввод, жмем кнопку "Create Campaign". Кампания создана!

Предпочтительным является режим с ограничением посетителей (Conclude this campaign after...), так как в этом случае вы сможете сделать совершенно определенные выводы. Режим "Run This Campaign Continuously" позволит лишь просматривать статистику вручную. Помните, что в ходе кампании вы не должны редактировать ее - это приведет к искажению результата!

Вернемся обратно в раздел Campaign Management.

Теперь, когда кампания уже создана, мы видим ее блок с кнопками:

Edit - редактирование (см. выше).

Stats/Results - самая интересная кнопка. После ее нажатия попадаем на страницу результатов кампании и видим таблицы с колонками:

Unique Visitors - число уникальных посетителей по каждому из субъектов.

Actual Results Acquired - количество визитов одного и того же посетителя, понадобившихся для совершения им нужного действия. Строки Visit X показывают на каком по счету визите произошло действие. Это очень интересные данные - с их помощью можно, к примеру, настраивать гарантийные обязательства, цену и т. д. Цель настройки - сокращение числа визитов до принятия окончательного решения о покупке. Чем быстрее посетитель станет покупателем - тем эффективнее ваша стратегия!

Conversion Ratio - конверсия в процентах. То, ради чего все и затевалось. :) Чем больше конверсия - тем выше возврат инвестиции денег/времени в продвижение/создание сайта и тем выгоднее ваше предприятие.

Типичная цифра конверсии порядка 1-3%. Этот параметр зависит от многих факторов - самого товара, нацеленности трафика сайта, презентации, дизайна и т. д. "Научный Ассистент" помогает исследовать влияние почти всех этих переменных, включая "пригодность" различных источников трафика! (На всякий случай заметим, что существуют сайты с конверсией более 10% - вот к этому и следует стремится! :) ).

Результирующий CR наиболее продуктивного субъекта отображается красным цветом. Для сброса статистики жмем "Reset Your Statistics".

Get Code - получить коды и URL (см. начало).

Delete - удаление кампании.

Как быстрее получить результаты?

Понятно, что далеко не каждый сайт имеет тысячи посетителей в день. Поэтому на получение конечного результата могут уйти недели и даже месяцы. Впрочем, точность не зависит от длительности кампании.

Автор идеи рекомендует свою методику ускорения теста: он просто покупает трафик с pay-per-click поисковиков и быстро определяет наиболее эффективные варианты. В Рунете для этих целей можно использовать систему контекстной рекламы Begun.ru (при правильном подходе очень эффективна) и контекстный показ ссылок на Yandex.ru.

Удачного вам тестирования и высокой конверсии!